Сергей Лукьяненко - Тринадцатый город

1 Сергей Лукьяненко

ЧАСТЬ ПЕРВАЯ. ВНУТРИ И СНАРУЖИ

1. ЧАС БЛАГОДАРЕНИЯ

Это было обычное утро второго города. Тири проснулся рано: стены и потолок спальни лишь начинали светиться. Он полежал немного, глядя на предметы, все сильней и сильней проступающие из темноты. Потом повернулся к соседней кровати и толкнул Гэла:
- Вставай, засоня! Скоро подъем!
Гэл потянулся, зевнул и сел на кровати. Стены светились уже совсем ярко. В дальнем углу проснулся еще кто-то: звонко шлепнули о пол босые ноги. Близился час Благодарения.
В длинной умывальной комнате, обшитой розовым пластиком, тоже включился свет. Ребята встали рядом у умывального желоба. Дозатор щелкнул и выдавил им на ладонь немного мыльной пасты.
- Сегодня зеленая, - сказал Тири.
Гэл ничего ему не ответил. И так ясно, что зеленая, сегодня же не праздник, чтобы выдали синюю. И не медицинский день, чтобы умываться пришлось противной, какой-то колючей, белой дезинфект-пастой.
Умывшись, они постояли немного под струями теплого воздуха, льющимися с потолка. Потом вернулись в спальню - до прихода Дежурного надо было заправить кровати и подогнать выданную на эту пятидневку одежду.

- Бегом! - крикнул Форк.
Гарт и Арчи вскочили с горячего песка и бросились вперед. Арчи почти сразу отстал - бегал он плохо. За это его и не хотели брать в группу... Арчи стиснул зубы и напряг все силы, глядя на широкую спину проводника.
- Стойте! - Форк, бежавший впереди, замер.
Они тоже остановились, смотрели, как проводник озирается по сторонам, настороженно вслушивается, нюхает воздух. Форк вдруг лег и быстро-быстро пополз вверх по горному склону. Мелкие камни скатывались вниз.
- За мной!
Арчи полз вслед за Форком, чуть ли не утыкаясь лицом в стертые подошвы его ботинок. Ползти было неудобно, приклад автомата все время цеплялся за камни, стучал, и Форк уже несколько раз ругался, шипел на Арчи.
Наконец они добрались до гребня холма. Осторожно выглянули из-за него. У Арчи перехватило дух. Далеко впереди, в выжженной желтой пустыне, вздымалась на многокилометровую высоту толстая стальная колонна, увенчанная огромным диском.
- Город! - свистящим шепотом сказал, прикрыв рот рукой, Гарт. - Вот он, проклятый!

Дима еще раз попытался вскрыть пульт. Бесполезно. Он стоял, бессильно оглядывая искореженную рубку, залитую мертвенным синим светом аварийных ламп.
- Уходи, пилот, - донеслось из динамика.
- Я тебя не брошу, - Дима снова взялся за отвертку.
- До взрыва семь минут. Уходи, пилот. Даже если ты достанешь блоки памяти, это мне не поможет.
По лицу Димы текли слезы. Он налег было на отвертку, стараясь провернуть сорванный винт, но почувствовал сзади прикосновение. Обернулся и увидел белую сверкающую глыбу кибера. Дима слишком поздно понял, в чем дело. Его вскинуло на трехметровую высоту. Болтаясь в стальных лапах робота, он выплыл из рубки.
- Отпусти!
- Спокойно, пилот. Я вынужден спасти тебя против твоей воли, - голос кибермозга теперь шел из бронированной груди робота.
- Отпусти, ты должен повиноваться!
- Повиновение - лишь второй закон, пилот. А спасение твоей жизни - первый. Я выведу спасательную шлюпку к планете. Прощай.
Кибер мощным толчком забросил пилота в шлюпку. Дима вскочил, но люк уже захлопнулся. Он бросился к пульту. Клавиша мягко ушла в панель, мигнул индикатор, но люк не открылся. Управление было заблокировано кибермозгом... Толчок был не сильным. На вспыхнувших экранах показался удаляющийся корабль. Разорванный шар двигательной установки, темные хлопья замерзшего горючего, кружащиеся вокруг... Диме даже показалось, что он видит алый свет перегретого реактора. Но это, конечно, было самовнушение. Корабль превратился в крошечную точку. И еще раз возник в динамиках голос:
- Я связался с ретранслятором, пилот. Через два месяца к тебе придут спасатели. Не унывай.
- Не хочу, чтобы ты погибал! - Дима сжал в руке микрофон.
- Ничего не поделаешь. Прощай, Димка. Мы хорошо шли... - казалось, голос кибермозга дрогнул. Но это, конечно, тоже было самообманом.
Точка-корабль на экране вдруг дернулась и разбухла в огромный белый шар, прорезаемый красными сполохами.
Дима сел в кресло пилота. Включил автоматику. Проверил все системы. И заплакал.

- Благодарение городу, прекрасному и великому, благодарение тоннелям длинным...
- Благодарение пище и благодарение воде, воздуху чистому и свежему - благодарение, свету яркому - благодарение...
- Благодарение тем, кто внутри, тем, кто равен и счастлив...
- Благодарение тем, кто выбран, и тем, кто выбирает, тем, кто думает, и тем, кто выполняет...
- Благодарение... Благодарение...
Ударил гонг. Наступало время занятий. Тири встал с пола (машинально отметив, что на пластике протерты его коленями широкие вмятины) и надел Знак. Спросил Гэла:
- Ну что, идем?
- Идем.
По длинному коридору они вышли на проспект. Толпа сегодня была большой. Впрочем, такой же, как вчера. Как позавчера. И как завтра тоже... Двухцветные кружки Знаков мерно покачивались на серых комбинезонах. Мелькали самые разные оттенки нарукавных манжет: черные, ученические, как у Тири и Гэла; синие - инженерные; желтые - медицинские... Ребята медленно продвигались к кабине лифта. Автоматика отмерила двадцать человек и закрыла двери. Лифт пошел вниз. Тири и Гэл попали в одну партию. Они переглянулись и подмигнули друг другу. Совсем незаметно... Гэл тихо шепнул:
- Попробуем сегодня...
- Ладно...
Они понимали друг друга с полуслова. Из своих шестнадцати лет ребята были знакомы почти семь. Явление неслыханное. Удивительное. И - запретное. Автомат-лифтер проскрежетал:
- Шестой ярус, пятьдесят четвертый этаж.
Ребята вышли в раскрывшиеся двери. Поклонились Дежурному. Затянутый в матово-черную форму мужчина лениво махнул вправо. Гэл шепнул:
- Сегодня в третьем корпусе...
- Жаль. Пятый лучше...
Они зашли в аудиторный зал. Почти все места были уже заняты. Лишь самый верхний ряд заманчиво светлел провалами пустых кресел. Гэл толкнул Тири - "не торопись". Но у того уже мелькнула мысль о проверке. Он шагнул к лектору:
- Равный! Попросите кого-нибудь поменяться со мной местами! Я не хочу сидеть с Гэлом!
Лектор нахмурился, сказал, сдерживая гнев:
- Дерзость не украшает юношей! Запомни: все равны, все одинаковы, все заменимы! Садись с Гэлом. И будешь сидеть с ним всю пятидневку.
Скорчив расстроенное лицо, Тири поплелся наверх. Они сели, демонстративно не глядя друг на друга. Включили свои дисплеи.
- Тишина! - сказал лектор.
Все замолчали. Лишь какой-то парень, заболтавшийся с соседом, громко выпалил:
- Наружник ты, Ласт...
И замолчал в растерянности. Аудитория взорвалась хохотом. Лектор помрачнел. Громко сказал:
- Говорившему - встать.
Испуганный парень поднялся. Пробормотал:
- Я не хотел... Я случайно. Вырвалось.
Лектор накалялся все больше и больше:
- В мои годы за такие слова наказывали! Как тебе не стыдно произносить это слово! Что, твой сосед - убийца? Или людоед?
Парень молчал.

- Тогда зачем ты назвал его "наружником"? Садись и подумай над своей несдержанностью. Дежурному твоего сектора я сообщу.
Лектор отпил воды из стакана.
- Ну, что ж. Тема сегодняшнего занятия...

Диаметр колонны был километра два. Сейчас, когда они лежали у самого подножья, казалось, что стальная стена даже не закругляется. Арчи невольно охватило восхищение: "Это ж надо построить такое!" Диск, в который переходила на трехкилометровой высоте колонна, скрывал их от солнца. Песок здесь был сырой, кое-где в нем даже пробивалась трава. Арчи лежал на спине и смотрел вверх, на металлическое днище диска. В лучах заходящего солнца поблескивали тонкие ниточки-тоннели, уходящие от диска куда-то вдаль, растворяющиеся в голубизне неба. По ночам, особенно в ветреную погоду, тоннели были видны гораздо лучше. Поддерживающее поле рождало вокруг них дрожащее зеленоватое свечение. Арчи объясняли причину, но он уже успел ее забыть. Что-то связанное со статическим электричеством...
Подошел Форк, сел рядом. Сказал негромко:
- Не волнуешься?
Арчи покачал головой. Спросил:
- А еще долго ждать?
Во взгляде Форка явственно мелькнула улыбка.
- Ждать мы еще и не начинали. Вот если Гарт найдет вход... Они могли давным-давно заделать все слабые места.
- Зачем? Они же полагаются на пояс радиационной защиты...
На этот раз Форк не стал скрывать улыбки.
- Мне бы твою уверенность... Только стар я, наверное.
Арчи хотел было обидеться... Но не успел.
- Эй, сюда! - Голос Гарта шел откуда-то справа.
Они встали. Арчи осторожно провел рукой по стальной стене. Ни ржавчины, ни вмятины. Его снова охватил страх. Арчи перехватил поудобнее рюкзак и пошел за Форком. Проводник шел неторопливо, на ходу роясь в карманах. Достал кусок жесткого, как камень, мяса, понюхал. От мяса несло гнильцой - видно, плохо коптили. Форк поморщился и стал жевать.

Шлюпка стояла на четырех амортизаторах. Передние прогнулись, и нос уткнулся в раскиданный при посадке песок. Дима долго стоял у иллюминатора, разглядывая вихляющую во все стороны борозду. И как только не перевернулся... Он привычно уселся в пилотское кресло (иными удобствами шлюпка не располагала), взял с пульта карту. Самая обычная карта, к тому же - весьма схематичная. Три материка, два - покрытых льдом на полюсах, один - прожаренный солнцем - на экваторе, горы, моря и океан...
Вот только разноцветные пятна, усеявшие экваториальный материк, заставляли сердце биться сильнее. Двенадцать зеленых точек - крупные скопления металла, образующие правильный круг почти тысячекилометрового радиуса. Слабая зеленая муть посередине - очень похоже на земной город. И красные оспины по всему материку... Это было уж совсем скверно - радиация. Пусть не очень высокая, но...
Дима задумался. Планета обитаема? Несомненно.
Удивительно. Первый рейс, и корабль гибнет. Помощь придет лишь через два месяца. А пока он находится на планете, где существовала или существует цивилизация. Прямо-таки классическая задача из учебника ксенологии...
В памяти у Димы одна за другой всплывали услышанные когда-то истории. Одному стажеру устроили встречу с "инопланетным" кораблем... Других сажали на планете с веселым названием Имитатор... Раньше он смеялся над такими россказнями. А вот сейчас... Неужели его проверяют?
Дима прошелся по шлюпке. Два метра назад, два метра вперед... Особым

1 Следующая страница


Тринадцатый город 2

комфортом шлюпка не отличалась. Но, согласно Уставу, он должен ждать спасателей, не выходя из нее. "Если это проверка, если за мной наблюдают, то получу высший балл. За дисциплинированность... Или низший - за пассивность? Нет, высший не поставят - я же буду действовать по Уставу. Хотя кто ни разу не нарушал Устав? Есть ли такие? Иван на Блэк Раунде нарушил восемнадцать параграфов. А если бы он этого не сделал?.. А Стас, мой кумир на первых курсах космошколы... Сбивая "чужого", он поступил по Уставу. И даже когда комиссия вскрыла обгорелые люки, никто не сказал ему ни слова упрека. Но я не пожму руки Стаса..."
Дима подошел к пульту. Топлива было мало, очень мало... Но до ближайшей из точек на карте добраться можно. Он сел в кресло и пристегнулся. Надавил на клавишу "подача рабочего тела". В корме тоненько завыла турбина, подкачивая к двигателям сжатый водород. Стартовать придется с места, уменьшая нагрузку на злополучные передние амортизаторы...
Вначале из-под шлюпки взметнулся песок. Потом, с торжествующим гулом, - прозрачное синеватое пламя. А потом снова песок, целые тучи песка... Когда они осели, шлюпка уже исчезала в небе.

2. СЕКТОРАЛЬНЫЙ

Тири потянулся к раздатчику. Прибор щелкнул и протянул ему вечерний рацион. Шедший следом Гэл получил свой яркий полиэтиленовый пакет. Стараясь держаться вместе, они подошли к столику. И снова им повезло - были свободны два места рядом. Тири вскрыл свой рацион и поморщился. Номер шесть - тарелка каши, белковые шарики и донельзя противный сок киланы. Ничего не поделаешь, машина определила рацион, исходя из его потребностей в пище... Гэл поймал взгляд Тири, осторожно толкнул ему свой стакан с кофе, а сок забрал себе.
- Зря! - укоризненно сказал Тири одними губами.
Гэл и сам знал, что зря. И не Тири было учить его осторожности. Но смотреть, как друг, давясь, пьет мутную кислую жидкость, он не мог.
Торопливо проглотив кашу, Тири встал и пошел к выходу. Через минуту поднялся и Гэл.
...В спальне из группы еще никого не было. Опять повезло! И что за день сегодня? Тири поджидал друга, стоя возле самой двери. Наконец в коридоре послышались торопливые шаги, дверь качнулась и уползла в стену. Гэл вошел, и привычно-доброжелательное выражение его лица сменилось улыбкой. Тири осторожно взял его руку. Они постояли немного, держась друг за друга. Ладонь у Гэла была маленькая и слабая. Его считали слишком нежным, и не зря...
- А меня Дежурный сектора останавливал. Я из-за этого задержался...
Тири удивленно посмотрел на друга.
- Зачем?
Гэл лишь пожал плечами:
- Спросил, в каком корпусе были занятия...
Они снова замолчали. Гэл высвободил руку, сказал:
- Я сейчас в лифте видел одного Равного... Мы с ним когда-то учились вместе...
Почему-то Тири разозлился:
- Ну и что? Он тебя узнал?
Гэл опять улыбнулся:
Откуда я знаю...
В коридоре послышались шаги, и Гэл торопливо пошел в умывальную. Тири сел на свою койку, разгладил рукой складки на покрывале. Он не ощущал себя счастливым - верный признак болезни. Но если пойти к врачам, они опять ничего не найдут. Такое с ним уже случалось...

Удивительно, как Гарт сумел найти люк. Арчи снова и снова разглядывал тонкую трещину метровой ширины, почти незаметную в блеске металла. Форк и Гарт спорили рядом.
- Аварийный пожарный спуск, - Гарт старался говорить уверенно и солидно.
Но проводник лишь иронически улыбался:
- Слишком много хочешь, технарь. Это просто запасной воздуховод.
- Ну, хорошо, сейчас сам увидишь!
Гарт отстранил Арчи и прильнул к расположенному на высоте груди люку. Не оборачиваясь, запустил правую руку в болтающуюся на боку грязную матерчатую сумку. Достал побитые, почерневшие от времени плоскогубцы, длинную отвертку, бережно обернутый поролоном резак...

Горючего все-таки не хватало. Дима посадил шлюпку километрах в двадцати от цели. К этому времени на экране локатора уже проступила исполинская металлическая башня - километра три, не меньше, увенчанная толстым диском. Дима достал было выходной комплект, но вовремя остановился. Уже стемнело, и выходить из шлюпки было бы безумием. Он разложил кресло, слегка надул его и лег спать. За тонкой обшивкой тихонько шуршал песок. Это напоминало слабый летний дождик... Сквозь сон Дима подумал, что надо было садиться ближе к одной из многочисленных скал, с подветренной стороны. А то присыплет так, что и не взлетишь... Он совсем забыл, что у него все равно не осталось горючего...

Экран занимал полстены, и на лице мэра была видна каждая морщинка. Два десятка подростков старшей учебной группы сидели прямо на полу. Кто у самого экрана, кто подальше... Это не определялось никакими правилами. Важно было лишь периодически менять места...
Мэр улыбнулся, сказал мягким, теплым голосом:
- Равные! Сегодня мы решаем три важных вопроса. Пусть мысли ваши будут светлы и открыты...
Не в первый раз Тири слышал ритуальную формулу начала голосования. Но все то же неизъяснимое волнение охватило его. Смесь гордости, любопытства, сосредоточенности...
- Итак, первый вопрос. Поступило заявление от Дежурного седьмого яруса: вследствие старения оборудования лифты не достигают нужной скорости. Возникают заторы. Но ведь до общегородского ремонта еще три пятидневки! Мы должны решить, что будет большим отклонением от равенства: ремонт или транспортные заторы. Есть ли среди нас такие, кто рекомендует ремонт?
Тири надавил на правую половину Знака. Взглянул на Гэла - тот тоже голосовал "за". Они одинаково не любили ездить в лифте...
На экране вспыхнули цифры: "96,32% - против проведения внеочередного ремонта". Мэр просиял.
- Равные! Я рад, что мы сохраняем порядок. Любая внеочередность - зло. Как жаль, что четыре процента, конечно, лишь из самых лучших побуждений, рекомендовали обратное... Ну, а Равным седьмого яруса придется вставать пораньше.
Тири смотрел в пол. Опять он ошибся... Но ведь и то, что на седьмом ярусе будут недосыпать, - нарушение равенства! Почему все поняли, что это меньшее зло, а он не догадался... Может, оттого, что любит поспать и терпеть не может толкотни в лифтах? "Это все мои атавизмы... Но ведь у многих есть отклонения от нормы. Многие поступают не так, как надо. Ласт, например, излишне увлекался книгами по математике, но потом исправился. Атавизмы поведения легче ликвидировать, чем атавизмы строения тела. До сих пор у половины Равных сохраняется ненормальная фигура..." Тири украдкой посмотрел на Гэла. Последние годы у него, как и у многих других ребят, атавизмы проявлялись вовсю. Появилась дурацкая, неравномерная полнота: на груди, например, все так и выпирало. Гэл злился, но сделать ничего не мог...
- ...кто - за? Думаю, что тут двух мнений быть не может.
Задумавшись, Тири прослушал вопрос. Он наобум надавил правую половину Знака, и растерянно оглянулся. О чем же они голосовали?
- Великолепно! В этом вопросе мы единодушны: температура воздуха в запасных складских помещениях останется прежней. И, наконец, последний вопрос. Кто из нас согласен с порицанием, вынесенным четвертой медицинской лаборатории? Совершенно оправданное порицание, на мой взгляд...
Тири поморщился, вспоминая. Вчера, на лекции, им что-то говорили... Четвертая лаборатория проводила вредные исследования генотипа. Деталей Тири не знал, но мэру они, конечно, были известны.
- Эти горе-ученые доисследовались до того, что стали отрицать возможность полного равенства! Кто согласен с их порицанием?
Ну и ну! Тири без колебаний надавил на Знак. Согласен.

Гарт вдруг отскочил от стены. Люк тихонько звякнул, и медленно, словно нехотя, вывалился наружу. Торжествующая улыбка сползла с лица Гарта - отверстие было закрыто тонкой стальной решеткой, за которой угадывались неподвижные вентиляторные лопасти.
Форк захохотал:
- Не грусти, технарь! Походишь в набеги с мое - не будешь ошибаться. А воздуховод еще лучше, чем пожарный выход, здесь не предусмотрена сигнализация.
Гарт огорченно помотал головой и прильнул к решетке. Постучал по ней, поцарапал напильником:
- Часа на два работы!
Проводник невозмутимо достал флягу, отхлебнул воды, тщательно закрутил пробку.
- Не спеши. Все равно пойдем попозже, когда все уснут.

Диме снилась Земля. Космодром Службы Дальнего Поиска в пустыне Калахари, руководитель практики Глеб Разумовский, соревнования по виндсерфингу за неделю до старта...
Защитная система шлюпки ощупывала скалы лучом локатора, снова и снова возвращаясь к далекой стальной башне. Она была словно пропитана энергией, сквозь броню сочились какие-то излучения, обрывки явно осмысленных сообщений... Это было потенциально опасно...
Пилот спал.

Потолок угас. Через несколько минут в спальне слышалось ровное сонное дыхание двадцати старшегруппников. Впрочем, нет, не двадцати, а восемнадцати. Тири повернулся к соседней кровати, стоящей почти вплотную:
- Гэл!
- Что?
- Помнишь, как мы три года назад встретились, и ты меня сначала не узнал?
- Угу.
- Гэл, послезавтра распределение.
- Я знаю.
- Гэл, ведь может же такое быть, что мы еще встретимся? Даже если нас отправят в разные города!
- Конечно, может...
- Гэл, а если послезавтра... Группу уже шесть раз тасовали, а нам с тобой везло. Вдруг теперь попадем на разные ярусы, в разные сектора, тебя через год направят инженером в седьмой город, а меня врачом в пятый. Давай поклянемся друг другу, что тогда всю жизнь будем переходить из города в город и искать...
Гэл приподнялся на кровати, зашептал быстро и сбивчиво:
- Хорошо, Тири. Я согласен. Только если нас направят в разные группы, я тут же умру...
- Гэл, глупый, как ты можешь такое говорить! Ты же знаешь, что умирают в шестьдесят лет!
- А разве раньше нельзя?
- Ну... - Тири даже растерялся от такого вопроса. - Если наружники тебя похитят и убьют. Или если на заводе наглотаешься газа... А без этого люди не умирают! Помнишь, как говорится в Благодарении?
- Помню: "Благодарение жизни, равной и радостной, всем шестидесяти годам, и уходу тихому - благодарение..."
- Осторожно!
Ребята замерли под простынями, задышали спокойно и медленно. Дверь спальни открылась, по кроватям пробежал тонкий лучик света. Дежурный!
Конечно, все Равные - равны. Но... Тири вдруг вспомнил странные взгляды, которые Дежурный их сектора бросает на Гэла. Все они, Дежурные, хоть и кричат громче всех о равенстве, не похожи на других. А этот - вообще. Высокий, намного выше нормы, широкоплечий... Рыжий! И не перекрашивается, как делают почти все...

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

Дежурный по-прежнему стоял у двери, словно выжидая чего-то. Вдруг уменьшил свет фонаря и пошел вдоль кроватей. Остановился возле Гэла. Послышался шорох - Дежурный рылся в аккуратно сложенной одежде. Сквозь полуприкрытые веки Тири следил за его движениями, недоумевая все больше и больше. Дежурный тем временем нашел то, что искал. В его пальцах мелькнул черный диск - гладкий, с едва заметной бороздкой посередине, с длинной металлической цепочкой... Знак! Дежурный повернул диск ребром, где был выдавлен номер, долго смотрел на цифры, запоминая их. Положил Знак на место, но не ушел, а продолжал стоять возле Гэла. Тот лежал тихо, притворяясь спящим. Дежурный наклонился и осторожно коснулся его волос, прошептал что-то тихое и непонятное. Дежурные частенько говорили непонятные, лишенные смысла слова. А может, там и был смысл... У всех профессий есть свои жаргоны, почему Дежурные должны были быть исключением?
Рыжий секторальный все стоял и стоял. Фонарик чуть дрожал в его руках, и светлые волосы Гэла то вспыхивали в темноте, то снова погружались во мрак.... Тири внезапно понял, что смотрит на Дежурного уже не с удивлением и даже не со страхом. Он больше не относился к секторальному равнодушно! Но и не так, как к Гэлу, а, скорее, совсем наоборот. Дежурный вдруг оглянулся и наклонился еще ниже...
Тири вскочил. Что-то слепое, яростное сбросило его с кровати, сжало судорогой пальцы, напрягло все мышцы. Секторальный мгновенно выпрямился, посмотрел на Тири. У него был очень странный взгляд. Так равные смотрят на заевший автомат, на лифт, который сломался, когда надо спешить, но еще никогда Тири не видел, чтобы так смотрели на человека. Он не догадывался, что и в его глазах горит такое же черное, ненавидящее пламя.
- Однако! - сказал Дежурный, сказал насмешливо и презрительно. Взял Знак Тири, взглянул на номер и, пятясь, вышел из спальни.
Тири медленно сел на кровать. Гэл раскрыл глаза и с отчаяньем посмотрел на него:
- Тири, что теперь будет?
- Не знаю.

Рюкзаки они сложили на песке, последний раз проверили автоматы и рассовали по карманам патроны. Возбуждение ледяным холодком струилось в крови. Даже Форк перестал притворяться невозмутимым. Поглядел на часы, нервно повел головой. Достал из нагрудного кармашка завинчивающуюся коробочку, не таясь, вдохнул мелкий темно-бурый порошок. Арчи и Гарт переглянулись. Стимуляторы были категорически запрещены, и они знали это не хуже Форка. Впрочем, в Лагере проводник себе такого не позволял...
Часы на руке Форка пискнули. Это были хорошие, "вечные" часы, предмет всеобщей зависти. Их можно было достать только в городе...
- Запомните - берем тех, кто помоложе. Тащить легче, и меньше шансов, что свихнутся, - Форк проговорил это неестественно быстро, глаза его беспокойно блестели.
Они исчезли в воздуховоде поодиночке - вначале проводник, затем Гарт. Арчи перепрыгнул через валяющуюся на земле решетку и обломки вентилятора, взглянул еще раз на чистое небо, усыпанное огоньками звезд... И полез в узкую, пахнущую пылью трубу.

Зверьку не везло всю ночь. Он был слишком мал, чтобы напасть на песчаных ящериц, и слишком голоден, чтобы довольствоваться ночными жуками. Едва уловимые запахи вели его между скал, но все они были либо слишком старыми, либо опасными. Но вот порыв ветра донес еще одни запах - непривычный, заставивший нервно раскрыться маленькую пасть. Странное металлическое яйцо застыло на песке - огромное, обгорелое, мертвое. Мертвое - значит, неопасное. Зверек подбежал поближе.
Следящий луч коснулся теплого живого комочка. Живое - значит, опасное. Маленькое - значит, не способно нести в себе разум.
Вспыхнула в ночи раскаленная игла лазерного излучения. Раздался судорожный визг. И наступила тишина. Лишь ровно и надежно гудели приборы.
Пилот спал.

3. НАЛЕТ

"Это конец..." Мысли были какими-то ленивыми и безразличными. Тири понимал, что его странный поступок не останется безнаказанным. Нотацией или публичным покаянием он не отделается. Скорее всего, его ждет общественное порицание - полная коррекция психики.
"А что я, собственно, сделал? Просто встал, может быть, мне захотелось попить. Увидел Дежурного - и от удивления замер на месте". Тири помотал головой. Не стоит хитрить с самим собой. Дежурный все понял, он прочел в его глазах самый страшный из атавизмов - неравнодушие к человеку.
Гэл сел рядом, обхватил Тири за плечи. Спросил совсем тихо:
- А зачем он приходил, этот секторальный?
- Запомнил номер твоего Знака. А потом долго смотрел на тебя. Так странно смотрел, я думал, только мы так друг на друга смотрим... Слушай, Гэл, если будет собрание, то я скажу, что Дежурный сам атавик!
Тири даже не заметил, что, произнося слово "сам", он заранее согласился с непредъявленным еще обвинением.
- Это не поможет...
- Все равно! Пусть ему тоже будет плохо, пусть! Если бы я мог, то выбросил бы его из города, он хуже наружника, он...
- Тири, Тири, замолчи! Все равны, все одинаковы, все заме...
- Нет! Ты для меня не одинаковый, незаменимый! Ты не такой, как все!
- Тири, ты для меня тоже...
Дверь открылась. Впереди шел Дежурный их сектора. За ним неторопливо вышагивал Дежурный по ярусу.
Ребята вскочили. Дежурный по ярусу вышел вперед. Медленно поднял свои черный жезл, спросил:
- Эта?
Какой-то неправильный вопрос. Словно спросил о машине: "эта?". О Равном всегда говорят "этот". Может быть, их уже не считают за равных? Мысли у Тири путались.
- Да, - секторальный кивнул.
- А у тебя хороший вкус. По коэффициенту подходит?
- С лихвой. Я же скоро возвращаюсь...
- Понял уже. Что ж, это твое право.
Дежурные разговаривали так, словно не замечали ни Тири, ни Гэла. И от этого было особенно страшно.
- А парень, значит...
- Я был потрясен. Такой взгляд, просто мороз по коже.
- Хорошо. - Дежурный яруса направил жезл на Тири. - За мной, номер 12-364-907-Тири.
В каком-то спасительном оцепенении Гэл смотрел им вслед. Дверь закрылась, а он не в силах был отвести от нее взгляда. В углу спальни кто-то завозился, привстал с постели. Недоуменно взглянул на Гэла, открыл было рот, но промолчал, снова лег.

- Первый ярус, восьмой этаж.
Тири еще никогда не спускался так низко. Лишь слышал, что тут находятся сектора Дежурных.
И ярусный, и секторальный шли впереди. До Тири донесся обрывок реплики:
- ...в тринадцатый. Пусть сами решают...
- Стоять! Руки за голову!
Тири не сразу понял, в чем дело. Увидел окаменевшие фигуры Дежурных, машинально остановился сам. И обернулся на голос.
Их было трое. Непривычно одетые, ненормально длинноволосые, с резкими, напряженными лицами. Чужие. Двое совсем молодых, чуть старше Тири, а одному, наверное, за сорок. И еще у них были в руках странные металлические предметы: толстые трубки с двумя рукоятками. Трубки были направлены на Дежурных.
Молчание длилось лишь несколько секунд. Потом тот, который был старше, нехорошо улыбнулся:
- Какая удача! Дежурные! И не всякая мелочь, а сам ярусный!
За спиной Тири раздался отчаянный, полный страха, визг. Ярусный, с искаженным от крика лицом, вскинул свой жезл. Жезл вспыхнул и выбросил многометровую огненную струю. Но за секунду до этого трубки в руках парней загрохотали, забились, расцветая язычками пламени, струйками сизого дыма. Раздался звук падения тяжелого, грузного тела.
Тири стоял в оцепенении. Ему казалось, что он видит необычный, запретный сон, что сейчас ударит гонг, и он раскроет глаза. Гонга не было. Высокий парень в буровато-желтой куртке взмахнул рукой, тонкая оперенная игла просвистела в воздухе. Укол в плечо. И темнота, упавшая со всех сторон.

- Гад, трусливый гад! Ушел! Куда вы смотрели, молокососы! - Форк, добежавший до поворота, уже спешил обратно.
- Куда? А что, по-твоему, мы должны были ждать, пока нас подпалят? - Гарт, кривясь от боли, тер покрасневшее лицо. Поднял жезл, спросил: - Возьмем?
- Выбрось. Это одноразовое оружие... Упустили второго, дурачье!
- Хватит, проводник! - с едва заметной угрозой сказал Гарт. - Ты тоже хлопал глазами! И вообще, слишком волнуешься!
Форк сразу обмяк. Кивнул головой.
- Ты прав... Ладно, сматываемся, а то рыжий щенок поднимет тревогу! Тащите парня.
Они побежали по коридору. Остановились у широкого отверстия, закрытого пластиковой сеткой. Гарт сильно дернул - сетка, подрезанная с трех сторон, задралась кверху. Арчи пошел первым, за ним Форк спустил обмякшее тело юноши, придержал, пока его не подхватил Арчи, скользнул сам. Гарт внимательно обвел взглядом коридор и тоже полез в вентиляционную шахту.

Он не мог спать. Понимал, что должен уснуть, чтобы набраться сил перед занятиями, и даже смутно догадывался, что сон приглушит боль... Но уснуть не мог. Гэл взглянул на соседнюю кровать - белели смятые простыни, плоская и жесткая поролоновая подушка. Тири увели. Навсегда. "Я же его больше не увижу", - вдруг понял Гэл. Вскочил, задевая за что-то в полумраке, натянул брюки и рубашку, бросился к двери. Заметил, что лицо у него мокрое, но раздумывать, отчего это, не было времени.
Гэл бежал по пустынному коридору к лифтам, где находился пост секторального. Может быть, Тири еще там...
На посту никого не было. Он прислонился к стене, постоял, сдерживая отчаяние. И разревелся, не понимая, что с ним происходит, смутно вспомнив, что плакал давным-давно, в детстве, а потом его отучили, потому что это тоже атавизм...
Стукнули двери лифта. Гэл резко обернулся и увидел секторального. Но в каком виде! Куртка разорвана, на лице длинный кровоточащий след, а от прежней уверенности в движениях не осталось и следа. Дежурный увидел Гэла и замер:
- Ты?
Гэл молчал.
- Ты плакал, малыш? - Секторальный неожиданно затрясся от смеха. - А я в тебе не ошибся!
- Где Тири? - Гэл даже не понял, что кричит на Дежурного. Но тот не возмутился. Прекратил хохотать, шагнул ближе, взял Гэла за плечи, наклонился к нему. Сказал слишком уж убедительным голосом:
- Мы бы его строго не наказывали. Вынесли бы нотацию и отпустили обратно.
Гэл взглянул в темные, прищуренные глаза и понял: врет. Но ничего не сказал, ждал продолжения.
- Ты понимаешь... На нас в первом ярусе напали. Наружники... Ярусного убили, а Тири забрали с собой, понимаешь? Я чудом успел уйти... Ты не бойся.
Это была правда, Гэл понял сразу, так же, как минуту назад почувствовал в словах ложь. Стены словно вздохнули и разошлись в стороны, пол закачался под ногами, лампы расплылись в десятки разноцветных колец. И из этого далекого мира доносился голос Дежурного:
- ...знаешь, что бывает с ними. Но теперь ничего не поделаешь. А ублюдков поймают... Ты, главное, не бойся. Тебя не будут наказывать. Иди спать и ничего не бойся...
А чего теперь можно бояться? Он считает себя очень умным,

Предыдущая страница 3 Следущая страница


Тринадцатый город 4

секторальный... Пусть он вначале объяснит, чего теперь можно бояться? Зачем бояться, зачем спать, зачем вообще что-то делать? Тири нет.
Гэл медленно прошел мимо Дежурного, шагнул в раскрывшиеся двери лифта. Секторальный что-то сказал, но створки уже сошлись, отсекая вопрос и ту жизнь, где был Равный по имени Тири...
- Куда? - равнодушно спросил автомат.
- Двенадцатый ярус, сотый этаж.
Лифт пошел вверх. Конечно, приборы зарегистрируют эту ненужную поездку. Но это уже было неважно. Прежние запреты потеряли смысл.
Дверь лифта раскрылась.
- Двенадцатый ярус, сотый этаж.

Кто и зачем предусмотрел в металлической коробке Города этот коридор? Зачем древние строители опоясали последний, промышленный, ярус стеклянной галереей? Гэл не знал этого. Однажды он и Тири проходили здесь, и на несколько бесконечно коротких минут им удалось увидеть свою планету. Желтые пустыни, серые скалы, бездонное синее небо... Они всегда мечтали побывать на этом этаже, еще раз взглянуть на дикие, смертельные, но такие манящие просторы. Их общая мечта была почти осуществимой, и от этого особенно тайной.
Гэл вышел на Галерею. Это был обычный коридор, у которого одна, наружная, стена была заменена выпуклым стеклом. Галерея обходила весь пятикилометровый диск Города по окружности. В общем-то, это была удобная транспортная магистраль. Но вот ходить по ней было не принято, не рекомендовалось Дежурным двенадцатого яруса. А если ярусный что-то не рекомендует - это уже запрет.
Медленно, словно боясь увидеть что-то страшное, Гэл подошел к стеклу. Темнота. "Конечно, ведь еще ночь, как я мог забыть". Внизу ничего не было видно, с высоты пяти километров угадывались лишь контуры скал. А вверху... Вверху мерцали тысячи огоньков - желтые, белые, красноватые, яркие и едва различимые. "Звезды, мы проходили", - мелькнула чужая, спокойная мысль. Гэл отвел взгляд, снова посмотрел вниз. В звездах было что-то равнодушное, и смотреть на них было страшно... Он не знал, сколько прошло времени, когда над дальним хребтом поднялось розовое зарево. Плоские, картонные горы обрели объем, протянули по песку длинные черные тени, похожие на бездонные пропасти, вершины вспыхнули, засверкали горстью драгоценностей. Где-то там был Тири, где-то там были наружники - озверевшие в радиоактивных пустынях мутанты, нападающие на тоннели и города, похищающие и пожирающие людей.
- Тири! Я не хочу, Тири!
В бессильном отчаянии Гэл бился о холодное стекло.

Дима допил кофе. Бросил стакан и недоеденный бутерброд в пластиковый пакет, заклеил, швырнул в угол. Шлюпка - не корабль, утилизатор в ней не предусмотрен... Подошел к пульту, просмотрел данные на дисплее. Сказал нарочито бодрым голосом:
- Даже респиратор не нужен. Вполне приличная планета.
Комбинезон надевать не стал. Легкий планетарный костюм подходил гораздо больше. Дима натянул вызывающе-красную рубашку, белые брюки и куртку из тонкой металлизированной ткани. Широкий пояс, сумка с пищевыми концентратами, фляга с водой, нож. Универсальный пистолет, притаившийся в настенном гнезде. Пистолет щелкнул, когда он взял его, секунду оставался холодным, изучающим, потом подмигнул зеленым и потеплел. Признал хозяина... Часы на левую руку. Браслет на правую. Дима осмотрел себя, удовлетворенно кивнул. Ни к чему не придерешься, все по Уставу.
Люк дрогнул и открылся. Дима подтянулся, проникаясь торжественностью момента, и шагнул вперед.
Ноги по щиколотку ушли в песок. Мелкий желтый песок, а из него клыками торчат отполированные ветром камни. Но скалы поодаль не такие гладкие, их еще не успела обточить адская смесь песка и ветра - значит, возраст их десятки, от силы сотни лет... А ветер дул и сейчас, дул монотонно, уверенно, словно его гнал исполинский вентилятор... Дима вдохнул полной грудью, подсознательно ожидая чего-то необычного. Ничего, только рот и горло мгновенно пересохли. Одно дело - цифры температуры и влажности на экране. Другое дело - эти же цифры в живом виде. Пустыня, где его угораздило припланетиться, без сомнения, была сестрой, причем старшей сестрой, самых мерзких земных пустынь. Во время предстартовой подготовки курсанты несколько раз ходили в пески, и Дима прекрасно помнил, как за несколько километров от обильно орошаемого космопорта терялись всякие следы цивилизации. Барханы, ветер, жара... Пустыня, как и любое зло, весьма примитивна.
За спиной с ровным гудением закрылся люк. Дима облизнул губы, понимая всю бесполезность этого, и пошел в сторону башни, серебристой искоркой поблескивающей на горизонте. Золотые барханы, отполированные ветром камни... Минут через пять он подумал, что надо было взять две фляжки.

4. ПОГОНЯ

Это было очень странное помещение. Неровные бугристые стены из чего-то грязно-серого. Одной стены не было, а в угловатое, неправильной формы отверстие лился яркий свет. Сознание уже вернулось к Тири, но двигаться не хотелось. Легкая сонливость окутывала мозг. "Как-то здесь не так... И ощущение, будто я стою у лабораторной печи. Как же это называется? Ах, да. Жарко. Почему мне жарко? Где я? Мы легли спать, потом пришел Дежурный, потом..."
Остатки оцепенения слетели с Тири. Он вскочил, ударился головой о низкий потолок. Потолок был каменный, это была пещера, три неподвижные тени рядом были наружниками, которые уже убили ярусного, а сейчас...
Ноги у Тири подкосились сами собой, он медленно осел на пол... нет, не на пол, на землю, на которой он оказался впервые в жизни.

Дима шел по пустыне второй час. Зной нарастал с каждой минутой. Утро только начиналось... Грибообразная башня на фоне безоблачно-голубого - мечта пилота - неба выросла, но совсем чуть-чуть. Шансов добраться до нее к вечеру было мало. Дима вздохнул, взглянул на часы, тихонько запел песню курсантов:

- Никого, один в ракете,
Лишь чужого солнца свет.
Бьет в лицо холодный ветер,
И друзей с тобою нет...

Правда, ветер сейчас был далеко не холодным... Он попытался насвистеть бодренький припев:

- Ни конспекта, ни шпаргалки.
Лишь компьютер и Устав...

Мелодия дрогнула и оборвалась. Дима закусил губу. Не надо про компьютер. Лучше вспомнить, что кибермозг учебного корабля лишен разума... Или, что за той вот скалой может сидеть экзаменатор с биноклем и стаканом холодного лимонада в руке.

- Тебя как зовут? - Вблизи наружник был еще больше похож на человека. Только лицо грубое, с жесткой, почти коричневой кожей. Но глаза были... какие-то удивительно знакомые! Как у Гэла! Нет, чушь, у Гэла глаза голубые, а не карие... "Может быть, взгляд? Он смотрит на меня почти как Гэл!" Тири почувствовал, что страх медленно проходит. Он сглотнул возникший в горле комок и негромко сказал:
- Тири.
- Тири? А меня Форк. Вот этих ребят, - наружник махнул рукой в сторону подошедших парней, - зовут Арчи и Гарт. Они хорошие ребята, и рисковали из-за тебя жизнью. Думаю, что вы еще подружитесь, конечно, когда ты поймешь значение этого слова.
Тири согласно кивнул и спросил, еще надеясь на что-то:
- Вы... наружники?
Как трудно назвать человека этим словом! Стыдно произносить вслух - "наружник"!
Но мужчина не возмутился. Наоборот, улыбнулся и сказал:
- Да. Слушай, Тири, мне кажется, что ты нас почти не боишься. Это так?
- Я не знаю... Вы так похожи на людей...
- Мы и есть люди.
- То есть... Я хотел сказать "на Равных", на тех, кто внутри... - Тири смешался и в полной растерянности промямлил: - И еще - у вас взгляд, как у Гэла...
- Что, что? - В глазах у Форка появилось отчаянное любопытство. Он улыбнулся и потрепал Тири по щеке. Сказал: - Какой еще Гэл? Какой еще взгляд? Не припомню случая, чтобы Равный в разговоре выделял кого-либо!
Тири потрогал себя за щеку и тихо спросил:
- Что вы сейчас сделали?
Ребята заулыбались. Высокий худощавый парень, которого звали Гарт, насмешливо сказал:
- Он тебя погладил, дурачок. Тебе что, не понравилось?
- Понравилось. Просто мы с Гэлом тоже так делали. Я не думал, что другие тоже...
Форк присвистнул:
- Конец света, и только... Ладно, сейчас не время об этом. Пора уходить. Ты когда-нибудь видел мир снаружи Города? Не на экране, а по-настоящему?
- Да, видел.
- А небо?
- Тоже видел. Понимаете, мы с Гэлом были однажды на Галерее...
- Опять Гэл! Что ж, пошли, увидишь все это наяву.
Сердце у Тири отчаянно застучало. Он тихо спросил:
- Так мы снаружи?
- Да. Неужели ты еще не понял?
Тири шагнул вперед, споткнулся. Круглолицый, широкоплечий Арчи поддержал его, сказал:
- Повыше поднимай ноги, Тири. Это тебе не пол в Городе.
Они пошли к выходу из пещеры. "Сон. Меня похитили наружники, но не убили, а улыбаются мне и ведут куда-то! Я вышел из Города! Сон. Это сон". Но Тири уже понимал, что удивительный поворот в его жизни произошел наяву.
- Прикрой глаза, - сказал Форк.
Тири послушно зажмурился, но все равно, свет теперь проникал и сквозь веки, он лился на все тело теплым, ласковым потоком, и это не было неприятным, наоборот...
- Смотри!
Тири раскрыл глаза. Пошатнулся, его поддержали.
Беспредельность. Два бескрайних полотнища: желтое, песчаное внизу, голубое, воздушное наверху. Пустыня не была мертвой, - нет. В неподвижном золотистом песке дрожали тонкие зеленые травинки, обыкновенные серые скалы отливали тысячами оттенков, лазоревое небо ласково касалось их порывами ветра. Ветер был руками неба и солнца. Тири даже потянулся вверх за его ласковыми касаниями... Кружилась голова, болели глаза, но он все стоял и смотрел.
- Я понимаю, что ты сейчас чувствуешь, дружок. Сам через это прошел, - Форк говорил ласково, с затаенной печалью. - Ты здорово держишься, нам с тобой повезло.
Тири медленно обернулся. И вздрогнул. Тускло-серая, холодно отсвечивающая колонна, придавленная сверху толстым диском, вставала в стороне - близко или далеко от них, Тири еще не мог определить. Он тихо спросил:
- Это Город?
- Да.
- Какой он маленький.
Форк улыбнулся:
- Не такой уж и маленький. Хотя, впрочем... Ты прав. Мы часто забываем, что мир больше любого города, даже того, в котором живем мы сами...
Долгий протяжный гул пронесся над песком. Гул уставшего металла, скрип отвыкших от работы механизмов... У подножия колонны что-то едва заметно шевельнулось, неразличимое отсюда, непонятное, движущееся с кажущейся медлительностью... Форк быстрым движением поднес к глазам

Предыдущая страница 4 Следущая страница


5 Сергей Лукьяненко

болтавшийся на его груди предмет: две короткие толстые трубки, соединенные вместе, закрытые на торцах выпуклыми стеклами. Взглянул сквозь эти трубки на Город. И вдруг сказал что-то непонятное и, наверное, злое, ибо лицо его исказилось яростью. Протянул трубки ребятам:
- Взгляни, Арчи!
Арчи посмотрел. И стал снимать с плеча оружие:
- Они пустили погоню, проводник! То же, что было с Дирком!
- Вот именно. Уходите, живо! Я постараюсь их задержать... Черт, раньше они делали это только внутри!
Он повернулся к Тири, коснулся его плеча:
- Ты не боишься идти с нами? Мы не хотим тебя принуждать, да сейчас и не сможем.
Тири колебался лишь секунду. А потом лазоревое небо, и золотой песок, и жаркий, ласковый ветер ответили за него:
- Нет, не боюсь.
Форк кивнул, и в его лице опять мелькнули печаль и безнадежная зависть:
- Как ты держишься! Ребята приведут тебя в Лагерь. Там ты все поймешь. Тебе никто не причинит зла... Идите!
- Я с тобой, Форк! - стиснув в руках автомат, Арчи подался к проводнику.
- Не надо. Я сам из городских, я вас и прикрою... Рано вам еще... Ну, быстрей же, чего встали!
Гарт и Арчи почти потащили за собой Тири. Они бежали, утопая в песке, огибая рваные, вздыбленные скалы. Когда далеко позади раздался тихий ровный стук, то замирающий, то возникающий вновь, перемежающийся более громкими хлопками, Арчи выругался сквозь зубы, а Гарт сказал изменившимся голосом:
- Это все его идиотский стимулятор! Действие кончилось, и наступила слабость. Он понял, что не может бежать...

Конечно, первым среагировал браслет. Лишь услышав его предостерегающее гудение, Дима обернулся.
Из-за песчаного бархана медленно выползало нечто странное. То ли машина, то ли животное. Шесть длинных коленчатых лап, неторопливо перебирающих по песку, узкий, двухметровой длины корпус, увенчанный вытянутой бугристой головой. Чудовище отсвечивало зеленовато-мутным металлическим блеском. Похоже, что это все-таки была машина.
- Эй! Ты... кто? - Дима сглотнул возникший в горле комок.
Чудовище подползло ближе, остановилось метрах в пяти от Димы. Теперь пилот прекрасно видел прозрачные кристаллы телеобъективов, чуть выдающиеся по бокам головы.
- Робот. Просто робот... - негромко сказал Дима.
Но это был не совсем обычный робот. У него была пасть! Длинная, полуметровая, на всю голову, челюсть со щелчком отошла вниз, обнажив тонкие и острые лезвия-зубы. И тут же браслет напрягся, даже чуть замерцал красным светом.
- Спокойно... - Дима вытащил из кармана пистолет, торопливо провернул наборный диск, отыскивая наилучший вариант. В груди возник странный холодок, то ли страх, то ли восторг, то ли все вместе.
Но применить оружие не пришлось. Браслет вдруг перестал светиться, расслабился. А шестилапый робот приподнялся и торопливой рысью умчался назад, в барханы.
- У, черт... Кузнечик какой-то... - Дима сунул пистолет в карман, присел на корточки. Руки чуть дрожали. Вот она, его первая встреча с инопланетным существом. Пусть даже роботом... А может, это не робот? Может быть, они именно такие, планетные? Цивилизация муравьев, а башня - их муравейник...
Но почему же чудовище убежало? Дима поднес браслет к лицу. На центральной грани были три маленькие кнопки с выдавленными на них символами: вопросительный знак, восклицательный знак и два переплетенных кольца. Дима нажал первую. По узкому экранчику пробежали слова: "Радиозапрос. Код. Подбор. Найден. Ответ".

Гарт бежал впереди. В его руке был короткий телескопический шест, ощетиненный пучком тонких, похожих на иглы, антенн. Время от времени шест начинал тонко, пронзительно звенеть. Тогда Гарт останавливался, обводил прибором вокруг, и, мгновенно принимая решение, сворачивал в сторону.
Тири уже несколько раз падал. Бежавший рядом Арчи помогал ему подняться, бормотал, задыхаясь:
- Быстрее, быстрее...
Тири не мог бежать быстрее. Не привыкшее к нагрузке сердце отчаянно колотилось в груди, горячий и сухой воздух обжигал горло. Он никогда не думал, что можно так бегать. Да в этом и не было нужды.
Гарт вдруг остановился. Перевел дыхание, отбросил в сторону шест-индикатор, скинул рюкзак. Арчи от своего избавился уже давно. Повернулся к Арчи, отрывисто сказал:
- Не уйдем вместе. Никак. Беги с парнем, радиации здесь нет. Я отвлеку.
- Гарт!
- Беги, Арчи, я выпутаюсь. Беги, в Лагере ждут.

5. ФЭТ РЭГЕЛ

Крик раздался откуда-то справа. Страшный, полный боли и ужаса, почти заглушающий ровный, глухой перестук, похожий на дробь печатающего устройства. Дима поперхнулся пищевой плиткой, вскочил с песка. Наступила тишина.
Он бежал, загребая песок, размахивая рукой с тяжелым пистолетом. Наконец, обогнув невысокий холм, Дима остановился.
Перед ним была маленькая долина, прикрытая со всех сторон песчаными холмами. Начавшее клониться к закату солнце заливало ее ярким светом. Первое, что бросилось Диме в глаза, - его недавний "знакомый". Зеленоватое металлическое тело неестественно выгнулось, коленчатые ноги раскинулись в стороны... Совсем как мертвый зверь. А рядом со "зверем" сидели двое людей. Один, темноволосый, хрупкий, в светло-сером комбинезоне, поддерживал другого, широкоплечего, в грязно-желтой куртке. Правая рука у того была залита кровью и плетью свисала вдоль тела. Не обращая на это внимания, парень все пытался левой рукой перехватить поудобнее металлический предмет, здорово смахивающий на автомат.
А с противоположного склона к людям приближался еще один робот. Приближался огромными скачками, вихляясь в разные стороны, и Дима никак не мог поймать его в узкую прорезь пистолетного прицела... Он выстрелил плазменным зарядом, дав небольшое упреждение на прыжок, и робот, уже в воздухе, дернулся, словно увидев несущийся к нему заряд, тщетно пытаясь увернуться...
Тяжелый огненный ком упал на песок, прополз с метр и замер. Дима опустил пистолет и пошел вперед, прямо на растерянные взгляды парней, на танцующее в руках широкоплечего дуло.

Гэл поднялся вместе со всеми. Быстро заправил постель Тири, потом свою, пошел умываться. "Он вернется, вернется... Не может быть, чтобы его не спасли. Дежурный ведь говорил про погоню. Он вернется..." Гэл все повторял и повторял эти слова, пока они не потеряли всякий смысл, не превратились в какой-то бессмысленный рефрен.
- Эй, Гэл! Ты что, не идешь на занятия?
- Он вернется...
- Что? Ты заболел?
Гэл помотал головой, приходя в себя. Попытался улыбнуться Таки:
- Я просто задумался. Конечно, я иду.

Дима встряхнул аэрозольный баллончик и покрыл рану юноши еще одним слоем пленки. Наклонил голову, разглядывая результаты своей работы. Конечно, курс медицины входил в подготовку, но на практике он своих знаний еще не применял.
Спрятав баллон, Дима взглянул на парня, ободряюще улыбнулся. Тот неуверенно улыбнулся в ответ. Совсем как человек. Отбросив колебания, Дима вытащил ампулу полициллина, раздавил ее, положил на ладонь парня. Жидкость зашипела и всосалась под кожу...
- Вот... А то получишь сепсис...
Дима старался придать своему голосу максимальную доброжелательность. Впрочем, раненый оказался молодцом. Сразу позволил осмотреть рану, хладнокровно выдержал перевязку...
Второй парень осторожно тронул Диму за руку и что-то сказал, негромко и словно бы недоуменно. Дима виновато покачал головой:
- Извини, друг, не понимаю.
Раненый поднялся с песка. Ткнул в себя пальцем, сказал:
- Арчи.
"Ага! Молодец! А я-то растерялся..."
- Дима.
- Тири.
Они невольно заулыбались, гордые своей маленькой победой. Арчи заговорил. Оживленно жестикулируя (сказывалось действие лекарств), он то и дело показывал в сторону башни.
- Надо уходить? Так? - Дима кивнул в сторону чадящих обломков. - Могут прийти другие?
Парень сделал непонятный жест пальцами, видимо, выражая согласие. Они пошли по горячему песку, удаляясь от башни, от роботов-убийц, от подсохших бурых пятен...
Дима шел первым. Ему, чужому здесь, доверили выбирать дорогу... Но сейчас он не был склонен оценивать комизм ситуации. Где-то рядом рыскала хищная механическая смерть, и хорошо еще, если только механическая... Робота он уничтожил не колеблясь, а вот будь на месте машины пара молодчиков с автоматами... Нужно было как можно быстрее попасть в шлюпку. Там есть вода и пища, лекарства и одежда. Там есть оружие... И, главное, достаточно мощный компьютер с лингвистическим блоком.

Гэл включил дисплей, сел за лабораторный стол. Рядом устроился смуглый полнолицый парень. Новенький. Перевели в группу вместо Тири. Гэл отвернулся, потом не выдержал:
- Тебя как зовут?
- А какая разница?
Правильно. Никакой. Все равны.

Небо было по-вечернему темным. Догорающее на горизонте солнце светило в спину, и перед Тири болталась его собственная тень. Длинная, неестественно растянутая, но все равно обмякшая и жалкая... Он старался не смотреть вокруг, лишь под ноги, лишь на близкую и надежную землю. Утром страха не было, он пришел с темнотой, подкрался совсем незаметно, и вдруг жесткой, холодной рукой тронул сердце. Как будто он был здесь один, беззащитный, растерянный, ничего не умеющий в мире снаружи Города. Как будто со всех сторон на него смотрели чужие, изучающие глаза. Как будто легкий порыв ветра мог подхватить его и унести вдаль, туда, где смыкались земля и небо.
Тири посмотрел вверх. Лишь на мгновение. Но и этого было достаточно. Потемневшее, настороженное небо тянуло его, засасывало, растворяло в наползающем сумраке, слабом ветерке, тихих шорохах пустыни.
Тири почти прыгнул вперед, резко схватился за Арчи. Видимо, задел при этом раненую руку, потому что тот сдавленно охнул от боли.
- Арчи! Ну куда нас ведет твой друг? Я не могу, не могу!
Арчи остановился, посмотрел в его округлившиеся от страха глаза:
- Я не знаю, Тири. Это не наш человек.
- А чей? Он не из наших, не из Равных!
Арчи пожал плечами:
- Может... Дежурный?
И сам улыбнулся своим словам. Подошел Дима. Недоуменно посмотрел на них, потом сказал что-то, непонятно, но настойчиво. Вытянул руку, указывая куда-то вперед. Тири с трудом заставил себя оторвать взгляд от земли и посмотреть вдаль.
Сплюснутая металлическая капля лежала на пологом склоне холма. Она была непонятной, чужой, но Тири вдруг почувствовал облегчение. Холодный серый блеск был знакомым и неопасным, как стены Города, как вся его

Предыдущая страница 5 Следущая страница


Тринадцатый город 6

прошлая жизнь.

- Что ваш ярусный - болван, это я знал! Но тебя всегда считал умным парнем, который здесь торчит по ошибке!
Мэр был разъярен. Рос еще никогда не видел его таким. Меряя кабинет быстрыми шагами, он кидал на Роса ничего хорошего не предвещавшие взгляды.
- Но она мне действительно нравится!
- Ну и что?
- Мой срок кончается, и какая разница...
- Болван! Полный!
"Полный болван" означало высшую степень его гнева. Секторальный, по имени Рос, с трудом сохранял бесстрастное выражение лица. Наконец он не выдержал:
- В чем все-таки дело? Она же в списке к отправке! Я смотрел!
- А в другие списки ты не смотрел? В списки Контрольных, например? - вкрадчиво произнес мэр.
Рос оцепенел. С трудом выдавил:
- Так... что теперь-то?
- Теперь... Теперь ничего! Благодари наружников, Рос.
- Действительно...
Постепенно мэр успокаивался. Даже ухмыльнулся:
- Тебя должен был предупредить ярусный, но он, похоже, вконец выжил из ума. Нехорошо так говорить о мертвом, но ведь правда... А еще метил... Да. Иди, Рос. Кстати: одного из наружников поймали.
- Мне прийти на опознание?
- Там нечего опознавать...

Дима допил чай и украдкой взглянул на ребят. Арчи уминал уже второй суточный рацион, а Тири еще ковырялся в тарелке с супом. Обрывки ярких пакетов, тоненьких разовых стаканов, куски решительно отвергнутого обоими хлеба валялись по всему полу. Пир в честь первого контакта... Странная это все-таки была пара: оборванный здоровяк Арчи и аккуратно одетый, хрупкий до прозрачности Тири. Как он еще столько прошел вчера! Метнулся в люк шлюпки, растянулся у порога и полчаса пролежал пластом. Ну а Арчи посмотрел на него с сочувствием, но без всякого удивления. Красноречиво махнул рукой: "пусть отлежится". И без перевода было понятно... Но лучше с переводом. Дима повернулся, посмотрел на дисплей. Бешено мелькали цифры; гудели вентиляторы блоков памяти. Машина работала на пределе своих возможностей... Пилот коснулся клавиши, прочел: "Выделено 769 слов. Идентифицировано 8 слов. Анализ продолжается". Путаясь в транскрипции, Дима стал читать дальше: "рэгел, предположительно, - _ч_е_л_о_в_е_к_, _л_о - местоимение _т_ы_."
Он протянул руку к Арчи:
- Ло рэгел.
Показал на себя:
- Рэгел.
Арчи странно улыбнулся:
- Фэт рэгел.
Дима взглянул на дисплей. Строчки замигали, изменяясь: "рэгел - предположительно, - _к_а_с_т_а_ или _н_а_ц_и_я_. _Л_о_ - местоимение ты. Ф_э_т_ - отрицание принадлежности". Пилот улыбнулся:
- Бывает... Что ж, поможем машине.
Он указал на пальцы, пошевелил ими:
- Пальцы.
Арчи оживился:
- Мэдо.
Дима посмотрел на экран. Новое слово уже было в памяти.
Ну, теперь дело пойдет быстрее...
И показал на свой пистолет:
- Бластер.

Снаружи Димкино жилище казалось большим. На деле оно простором не

отличалось, хотя какой-то уют, обжитость в нем чувствовались. Плавно закругленные стены покрывала ворсистая голубая обивка, два крошечных иллюминатора были забраны толстыми стеклами, перед большим, включенным экраном выдвигался из стены маленький пульт. Единственное кресло перед ним казалось таким хрупким, что когда Дима с размаху уселся в него, Тири невольно зажмурился. Но переплетение тонких стальных трубок, обтянутых прозрачным пластиком, даже не дрогнуло. А сейчас Дима и Арчи умудрились сесть в кресло вдвоем. Тири с любопытством смотрел, как они разговаривали: тыкали в предметы пальцем и называли их...
"Он явно не из Равных. Но и на наружника не похож... С каким удивлением Арчи на него смотрит..." Тири вдруг вспомнил, как на лекции по истории общества им рассказывали о племенах, живших на южных островах. Может быть, он оттуда? Почерневший, оплавленный песок под этим металлическим яйцом... А вдруг эта штука летает, как дисколеты Дежурных?
В сознании мелькнул краешек какой-то мысли. Надо только обдумать ее... Но Тири уже не мог сосредоточиться. Он хотел спать. В Городе все давно улеглись. В Городе давно погасили свет, сняли верхнюю одежду и легли под тонкие серые одеяла... Тири присел на мягкий пол, слегка пружинящий под нажимом. Похоже, спать придется здесь...
Дима неожиданно отвернулся от пульта и нараспев спросил:
- Спа-ать!
- Да! Ты уже научился говорить?
Но Дима лишь непонимающе улыбнулся в ответ. Повторил:
- Спать...
Достал из ящика в стене четыре ярких, оранжевых, почти невесомых одеяла, протянул два одеяла Тири.
- Спать.
- Спасибо. Арчи, а вы?
- Мы посидим... Тири, у него машинка - просто блеск! Не хочешь посмотреть?
"Наружник, а разбирается в компьютерах!"
- Арчи, я не могу. Мы в Городе всегда...
- А, понимаю. Режим... - он снисходительно улыбнулся. - Солнечных снов...
- Солнечных снов...
Одно одеяло Тири постелил на пол, другим укрылся. Куртку он положил в изголовье. Дима подсел к Арчи, нажал что-то на пульте, и свет стал тусклее. Под их тихий шепот Тири и заснул.

6. ПРОБУЖДЕНИЕ

"Что-то долго нет гонга..." Тири потянулся и раскрыл глаза. В спальне еще был полумрак, ровно дышал кто-то рядом. "Гэл... Ну, и сон же мне..."
- Гэл!
Он попытался встать. И не смог. Он спал на полу, а не на постели. В маленькой каплевидной капсуле, а не в спальне своей группы. Почти мгновенно Тири вспомнил все случившееся с ним. Дежурные, наружники, Дима...
Темнота постепенно редела, глаза привыкали. Тири взглянул на лежащих рядом Арчи и Диму. Слабый свет из иллюминаторов падал на их мускулистые, смуглые от загара тела. Дима спал, положив руку под голову, дыша редко и спокойно. Арчи во сне развернулся поперек, лежал, уткнувшись головой в живот Димы, время от времени что-то бормоча.
Тири поморщился и отвернулся. Нет, он не принадлежал к числу тех, кто требовал постоянного ношения верхней одежды. Все равно, атавизмы лица и фигуры одеждой не скроешь. Но смотреть на полуодетых людей было все-таки неудобно. Тири отвернулся, поправил одеяло и попытался заснуть. Но спать больше не хотелось. Это было странно и непривычно - время сна уже кончилось, а делать ничего еще не надо. Тири лежал, и в голову лезли самые разные мысли. О Городе. О Дежурных, о том, что жалко все-таки ярусного... И, конечно, о Гэле. Где он, что сейчас делает. Думает ли о Тири... Разумеется, думает. Если бы он знал, что с ним случилось!
Послышался легкий шорох. Краем глаза Тири увидел, как Дима встал, протер глаза, осторожно перешагнул через Арчи и сел у пульта.
Сложен он был безукоризненно. Даже его мускулистость выглядела не атавизмом, а достоинством. Тири ощутил зависть, совершенно беспричинную и даже бессмысленную, если разобраться...
Дима вдруг удовлетворенно хмыкнул. Достал из-под пульта что-то серебристое, смятое в комок, расправил. Это оказался тонкий шлем, сплетенный из поблескивающих нитей. Надел его. Закрепил длинный шнур от шлема в гнезде на пульте. Глубоко вдохнул и откинулся в кресле.
Яркая белая вспышка резанула полуприкрытые глаза Тири. Он вскочил и увидел, как Дима медленно оседает на пол, а шлем угасает, чернеет, разбрызгивая короткие яркие искры, рассыпается мелкой, невесомой пылью. Умер... Ужас охватил Тири. "Как же так? Почему?"
Димка дернулся, загребая руками воздух, с трудом открыл глаза, еще затуманенные болью. И негромко сказал:
- Ну, чего смотришь-то? Помоги встать.
Сказал по-человечески, даже без легкого акцента, как у наружников. Лишь чуть-чуть проскальзывала в его речи неестественная правильность слов. Как у машин-лифтеров.

Секторальный стоял у контрольной арки. На нем была новая форма, и лишь подсохшая царапина на щеке напоминала о недавнем происшествии. Секторальный смотрел вверх, но Гэл сразу понял, что Дежурный ждет именно его. Он попытался пройти мимо, но секторальный протянул руку и коснулся его плеча.
- Гэл! Подожди...
Гэл встал перед Дежурным, чуть опустив голову, прижав руки... Как и полагается в таких случаях.
- Гэл, тебя переводят.
Внутри у Гэла что-то оборвалось.
- Куда?
На секунду Дежурный, смешался.
- В шестой. У тебя еще есть занятия?
Гэл молча кивнул.
- Хорошо, я зайду за тобой вечером.

Каждый контакт своеобразен. Теоретически Дима это знал, но в одной из аксиом Устава был уверен стопроцентно. "Основной сложностью первого этапа является доказательство своего инопланетного происхождения". Это простенькое правило работало даже на планетах с негуманоидными формами жизни. Психологи придумали красивый термин: "Защитно-психологическая реакция неприятия контакта". В его случае аксиома полетела ко всем чертям. Арчи и Тири удивлялись не его инопланетному происхождению, а тому, как он выучил их язык. Дима начинал говорить об этом уже в третий раз.
- Компьютер провел анализ вашей речи, понятно? Каждому вашему слову был подобран аналог - слово с таким же смыслом в моем языке. А сегодня утром я надел специальный шлем, и весь ваш язык был записан в мой мозг. Я говорю, даже не замечая, что это не мой родной язык.
- И ты навсегда выучил язык? - Арчи с уважением посмотрел та компьютер.
- Нет, на время. Месяца через два я его забуду. Метод как раз для таких случаев, как мои.
Была еще одна причина, по которой метод ускоренной записи информации использовался лишь в экстренных случаях. Человеческий мозг выдерживал его два-три раза, не больше... Но об этом Дима говорить не стал.
- А как можно записать что-нибудь в память? - спросил Тири.
- Ну, не знаю я! - Дима чуть ли не взмолился. - Ребята, давайте о другом! Лучше объясните снова, кто вы и что... Ты, Тири, Равный?
Тири кивнул.
- Арчи, выходит, наружник. Живет где-то в пустыне...
- Тушканчики живут где-то, - обиделся Арчи. - Я живу в Лагере.
- А почему не в Городе?
Арчи посмотрел на Тири, тот смешался и пробормотал:
- Нам говорят... говорили... в общем, наружники, они - дикари. Мутанты. Вот их и не пускают в Города.
Арчи хмыкнул.
- Это говорят! Я-то понял, что это не так! Наверное, раньше так было...

Предыдущая страница 6 Следущая страница


7 Сергей Лукьяненко

Арчи захохотал:
- Тири, друг! Ни один нормальный человек... то есть наружник, в Город не пойдет.
Дима взялся за голову.
- Город, наружник, Равный... Ничего не понимаю! Арчи, чем наружник отличается от Равного?
- Если кратко... - Арчи посмотрел куда-то поверх Димы. - Отличается тем, что умеет любить.
Дима даже не понял, переспросил:
- Это в каком плане?
- В плане высших, человеческих эмоций. Им, Равным, незнакомо чувство любви, дружбы. Как следствие - и чувство ненависти.
- Бред, - быстро, не раздумывая, сказал Дима. - С какой такой стати?
- Равным каждый месяц вводят сыворотку равенства. Она лишает их способности любить, способности предпочитать одного человека другому. Разумеется, такими людьми легко управлять...
- Бред... Сыворотка, избирательно лишающая любви? Тири, да скажи в конце концов!
Тири поднял на него растерянный взгляд:
- А что это такое - любить?..

...Он полз, расталкивая песок, выставив из него лишь узкую, зеленоватую голову. Первый раз патрульно-поисковый робот включил подпрограмму маскировки. Но вот он обогнул очередную скалу и замер. В прозрачных кристаллах телеобъективов отразилась серая округлая капсула.

- У вас проходят медицину? - спросил Арчи.
Тири стоял лицом к стене, и Диме показалось, что он плачет, но когда Тири повернулся, глаза его были сухи.
- У нас проходят медицину, - сказал он. - Не надо больше ничего объяснять. Пожалуйста...
Арчи вздохнул.
- В том-то и беда, что вы прекрасно все знаете. А пользоваться своими знаниями, самостоятельно делать выводы не умеете. Вытащишь Равного из Города, поговоришь с ним полчаса, он и хватается за голову... Сам задуматься не мог! Надо, чтобы кто-то лез под пули, называл белое белым, а черное черным!
Дима спросил, очень осторожно:
- Тири, а как у вас относятся к Дежурным?
Тири ответил не сразу.
- Нормально. В Городе говорят, что Дежурным может стать любой, что их подбирают автоматы случайных чисел... И что это вообще не важно: Дежурный ты или простой инженер...
Арчи вздохнул. А Тири продолжал:
- Мы же их сами утверждаем, своих Дежурных. Объявляют кандидатуру, мы голосуем... Можно проголосовать против, тогда выставят другого кандидата...
Он вытащил из кармана маленький черный кругляш, задумчиво повертел его в пальцах.
- Знак. Служит для голосования, символизирует равенство...
Арчи подскочил как ошпаренный:
- Ты что? Гарт же велел тебе снять Знак!
- Но не выбросить...
- Ой, балбес... Знак служит для слежки, а не для голосования!
Вряд ли тут стоило торопиться, слишком много времени уже прошло. Но это Дима понял потом. А сейчас он взял Знак у растерявшегося Тири (исследовать бы этот кусочек пластика), раскрыл люк, снял пистолет с предохранителя... В ярком солнечном свете лазерный луч был почти невидим. Подброшенный в воздух, Знак крутанулся, сверкнул, словно кусочек зеркала, и превратился в струйку пара. Дима не заметил, как в отдалении что-то дрогнуло. Маленький песчаный холмик шевельнулся и снова замер.

...Дисколеты готовили вахтенные техники. Обычно на это уходило около часа. Сейчас справились за десять минут. Залили горючее, потом, нацепив противогазы, едкий, вонючий окислитель. В этом полете не предполагалось выходить за пределы атмосферы, но порядок есть порядок... Стали прозванивать блоки управления, когда двери ангара раскрылись и шестеро Дежурных в рельефных противоперегрузочных костюмах вбежали внутрь.
- Отставить полетный контроль!
Три экипажа торопливо запрыгнули под колпаки дисколетов. Один из Дежурных махнул ошарашенным техникам:
- Подвесить контейнеры из особого хранилища!

Они обедали. Дима достал пакеты с пищей, раздал... Какая-то мысль занозой сидела в голове. Он посмотрел на Тири и понял.
- Арчи, но ведь Тири... - он замялся, не решаясь договорить. - Он ведь тоже Равный, а рассказывал про Гэла...
- Про Гэл, - резко, отрывисто сказал Тири. - Она девушка.
- Что же, на вас сыворотка равенства не действовала?
Ответил Арчи. Неуверенно, словно сомневаясь в своих словах:
- Еще Форк удивился...
- Ваш проводник?
- Да. Где он сейчас?.. Форк говорил, что иногда такое бывает. У некоторых людей в организме вырабатывается особый фермент, который расщепляет сыворотку. Ну, а если двое таких людей встретятся...
- Это, наверное, очень маловероятно.
- Очень. Форк раньше считал, что это легенда. - Арчи вздохнул и, подводя итог, добавил: - Тебе повезло, что Гэл - это девчонка, Тири. Здорово повезло... Ну ладно, давайте перекусим.
Дима не хотел есть. Он вдруг подумал, что теперь в учебниках появится новый абзац. Ну, примерно такой:
"Одним из любопытных типов технократических диктатур является цивилизация четвертой планеты звезды ЛК-43. Она основывалась на медикаментозном изменении психики человека, декларируемом равенстве и наличии замаскированной правящей верхушки. Данный тип уродливой, регрессирующей цивилизации возник на планете после ядерной войны, сопровождавшейся полной экологической катастрофой. Первые исследования планеты провел курсант Службы Дальнего Поиска Дмитрий Баталов..."
"Фу ты, черт! - Димка почувствовал, как краснеет. - Может, еще хочешь, чтобы планету назвали твоим именем?" - спросил он себя. Нет, этого он не хотел. Ему хотелось другого. Помочь Тири, разобраться с наружниками. И с Дежурными тоже.
Он посмотрел на Тири.
- А где сейчас Гэл?
- У нас сегодня занятия по математике. Весь день.
- Работаете на компьютерах?
- Конечно...
- Компьютерная сеть Города единая?
В глазах Тири засветилась робкая надежда. Он порывисто кивнул головой.
- Как осуществляется связь между Городами?
- Радиосвязь. УКВ-диапазон...
- Понятно... - Дима подошел к пульту.
- Там же системы контроля... - Тири с сомнением покачал головой.
- Попробуем их обойти...

С дисплеем что-то не ладилось. Вот уже несколько раз формулы исчезали с экрана, а возникала какая-то муть. Гэл хотела было выключить прибор, но тут экран неожиданно ярко засветился и проступили слова:
- "Ваше имя и номер".
Растерявшись, Гэл торопливо набрала ряд цифр.
- "Ждите".
Экран мерцал тревожным фиолетовым светом. Пробежала бессмысленная строчка букв. Пауза. И слова:
- "Гэл, это ты?"
- "Да".
- "Я Тири".
Гэл окаменела. А пальцы сами собой набирали ответ:
- "Неправда".
- "Я Тири".
- "Он погиб".
- "Я жив".
- "Кто вы?"
- "Я Тири".
- "Тири убили наружники".
- "Гэл, тебя обманули. Наружники - обычные люди. Я жив. Поверь мне".
- "Я... я не знаю. Где вы?"
- "Снаружи. Мне помогли установить связь. Я найду тебя".
- "Меня переводят в шестой!"
- "Я все равно тебя найду. Обязательно!"
- "Тири, не оставляй меня! Мне страшно, я даже верю, что разговариваю сейчас с тобой, так мне страшно, не оставляй меня..."
- "Жди, Гэл. Я найду тебя. Запомни главное..."
По экрану пробежала синяя полоса и смахнула слова. Затем вновь появились формулы. Но Гэл не смотрела на них. Она плакала, уткнувшись в клавиатуру.

В углу пульта вспыхнули красные, пульсирующие сигналы, и Дима мгновенно оказался в пилотском кресле. Коснулся клавиш. На экране локатора, в матово-белой прозрачности, плыли три черные точки, по пологой дуге скользящие от башни к шлюпке.
- Тири, в Городе есть самолеты?
- Есть.
Точки дернулись и расплылись горстью мелких осколков. Экран зарябил от едва различимой сыпи, но вот из нее выскользнули три более крупные точки, повернули куда-то в сторону, медленно огибая шлюпку.
Дима протянул руку к клавиатуре, но передумал. А муть на локаторе становилась все ближе и ближе... Над шлюпкой вдруг раздались резкие, свистящие хлопки, и экран мгновенно побелел. Лишь три пятнышка, торопливо летящие обратно, остались на нем...
- Дима, ты можешь и их сбить? - Арчи жарко задышал над ухом.
- Не могу. Если защитный блок сам их не уничтожил, значит, подозревает наличие экипажа.
- Ну и что?
- Ничего.
До шлюпки, наконец, докатились далекие взрывы.

Вращающаяся платформа медленно пододвинула магнитоплан к устью тоннеля. Странный это был тоннель, весь из прозрачного пластика, лишь широкий серый брус магнитопровода тянулся по дну. Гэл прильнула к стеклу кабины, разглядывая тоннель и маленький кусочек неба, запутавшийся в стеклах. Магнитоплан плавно приподнялся, завис ка долю секунды и резко рванулся вперед. Ускорение откинуло Гэл на спинку кресла, она повернула голову и посмотрела на Дежурного. Они были в кабине вдвоем. Рыжий секторальный улыбнулся и сказал:
- Меня зовут Рос.
Он красиво улыбался. А его рыжие, атавистические волосы вспыхнули в солнечном свете. Солнце пронизывало прозрачную трубу тоннеля, в кабине было непривычно светло. Рос блаженно зажмурился, запрокинул голову:
- Как я соскучился по солнцу. Если бы ты знала, до чего надоедают электрические лампы...

Арчи переоделся в планетарный костюм. Теперь они с Димой были

одинаково яркими, заметными. Тири остался в своем комбинезоне, лишь переобулся в ботинки от легкого скафандра. Дима внимательно осмотрел его, кивнул, потом взял за руку.
- Вот так...
Тири с удивлением рассматривал широкое серое кольцо, охватившее его запястье.
- Что это? Тяжелое...
Дима пробормотал что-то уклончивое. Тири вдруг заметил и на его руке

Предыдущая страница 7 Следущая страница


Тринадцатый город 8

такие же тусклые металлические звенья, и не стал больше допытываться. Пилот тем временем снял с настенных креплений два одинаковых длинноствольных пистолета, закрепил на поясе. Арчи раскрыл рот, но промолчал. Понял, что _э_т_о_ просить бесполезно. А Дима уже копался в пульте. Открыл какую-то дверку... Блеснули разноцветные кристаллы, провода, темные запаянные коробочки.
- Это блок защиты, - пояснил Дима, не дожидаясь вопроса.
Встал, отвел ногу и изо всей силы ударил по кристаллам, коробочкам, ломающимся со звоном и хрустом.

Они забрали всю воду и почти всю пищу. Забрали одеяла, палатку, аптечку. Вышли в жаркую предвечернюю тишину... А потом долго стояли на гребне холма и ждали, пока Дима не решился поднять оба пистолета, прицелиться и в упор расстрелять беззащитную шлюпку.

ЧАСТЬ ВТОРАЯ. ТРИ ЛИКА ПРАВДЫ

1. ЛАГЕРЬ

Горы тянулись вдоль всего северного побережья. Океан здесь был мелкий, с крепкой, как рассол, водой, ничего живого в нем давным-давно не водилось. Днем из пустыни дул сухой и горячий ветер, жадно вылизывающий ущелья, заставляющий отступать кромку воды. Но по ночам пустыня быстро остывала, к утру с океана начинался робкий, слабый бриз, на камни ложились крошечные капельки росы, а в горах появлялись бледные, полупрозрачные облака. Иногда из них шел дождь...
В этой маленькой долине дождь не шел никогда, она была слишком высоко, и облака проносились ниже. Острые скалистые пики окружали долину глухим кольцом, и солнце заглядывало сюда лишь на два-три часа в день. Тогда наступала жара, и вся долина затихала, лишь огромные старые деревья жадно поворачивали за солнцем темно-зеленые листья...
Но сейчас была ночь. Тири сидел на полузасыпанном землей дереве, кутаясь в Димкину куртку. Днем в этой куртке было прохладно, а ночью она становилась теплой. Дима пытался объяснить, как это получается, но запутался в объяснении, разозлился и сказал, что ему не хватает словарного запаса. Тири улыбнулся, вспомнив рассерженного Димку, и невольно посмотрел назад. В полной темноте полукруглая пластиковая палатка чуть светилась. Все у Димки было с фокусами. Куртка из непонятной биоткани, фляжка дезинфицировала налитую в нее воду, а пистолет имел четыре вида зарядов...
Тири поднял с земли камень и бросил его вперед. Раздался легкий всплеск. Плавать Тири научился только вчера, и сейчас его здорово тянуло искупаться в озере. Но тогда придется идти в палатку, а то никакая самогреющая куртка не спасет от простуды. Тири еще колебался, когда услышал легкие шаги. Он привстал, вглядываясь в темноту.
- Тири, это ты?
Он даже не удивился.
- Я.

Свет в комнате для совещаний не был ни слишком тусклым, ни чрезмерно ярким. Так, в самый раз для создания деловой обстановки...
- ...выпущенные по объекту ракеты взорвались, не долетев до цели около семи с половиной километров. Пилот второго дисколета утверждает, что видел вспышки света в направлении объекта перед тем, как ракеты начали взрываться. Однако проверить это сообщение невозможно. Причины, по которым объект взорвался, неизвестны. Однако характер оплавленных обломков позволяет предположить: и объект, и патрульный робот, преследующий наружников, были уничтожены одним и тем же оружием. Характер его действия пока неизвестен. Любопытные результаты дал рентгеноструктурный анализ остатков объекта...
Говоривший не был в традиционной форме Дежурного. Лишь двое офицеров внутренней охраны не успели снять свою черную форму.
- А теперь свои данные сообщит начальник радарной станции второго Города.
Трое людей сидели во главе стола. Они были старше других и почти не говорили. Двое сидели спокойно, а у третьего, с острым, выдающимся вперед лицом, пальцы беззвучно барабанили по столу.

Кэйт сидела совсем рядом. Было темно, но Тири прекрасно помнил, что у нее веселые голубые глаза и светлые, как у Гэл, волосы. Впрочем, этим сходство и исчерпывалось.
- Почему ты не пришел вечером в лагерь?
Тири ответил совершенно искренне:
- Не знаю. Устал... С Димкой заболтались.
- А по лесу бродить не устаешь... По-моему, Тири, ты просто кого-то боишься в лагере...
Кровь прихлынула к лицу. Тири смущенно возразил:
- Ерунда... Никого я не боюсь.
- А меня?
Он, помедлив, ответил:
- И тебя тоже.
Они помолчали несколько секунд. И вдруг Тири спросил, сам не понимая, как вырвались у него эти слова:
- Кэйт, можно, я тебя поцелую?
Тишина показалась ему бесконечной. Незнакомым, задумчивым голосом Кэйт сказала:
- Оказывается, приятно, когда спрашивают разрешения...
Ее губы были мягкими и послушными. Он вдруг понял, что они его, эти губы, что он может сделать все, что захочет, с этими губами, с этим запрокинутым лицом, волосами, рассыпавшимися на плечах. И тогда Тири заставил себя податься назад. Кэйт ничего не заметила, быстро, сбивчиво говорила:
- Ты такой смешной... Я как тебя увидела в первый раз, сразу... Тоненький, большеглазый... Из Городов все такими приходят, но ты чем-то отличаешься, ведь правда? А я похожа на Арчи?
- Нет.
- Глупый, ты людей не умеешь сравнивать... А в общем-то верно, я ему не родная сестра. Меня забрали из Города, когда я была совсем маленькой. Из второго, как и тебя...
- Зачем ты говоришь мне все это?
- Хочу, чтобы ты знал, что я тоже из Города. Ты же еще боишься наружников.
- Нет...
- Поцелуй меня еще, Тири...

Дима проснулся от неясного, но тревожного звука. Он приподнялся, всмотрелся в полутьму. Тири не было. Дима хотел было встать, но передумал. Лежал, слушал слабый плеск воды... За тонкой стенкой палатки прошуршали шаги, донесся сдавленный голос:
- Дурак...
Дима ждал. Наконец, вход раздернулся, с потрескиванием разошлись магнитные застежки. Тири пробрался на свое место и, стараясь не шуметь, начал раздеваться. Дима негромко спросил:
- Кэйт?
Тири вздрогнул от неожиданности, ответил:
- Угу.
- Что случилось?
- Не знаю.
Он лег, покрутился немного, потом совсем тихо сказал:
- Я только спросил...
- Ну?
- Можно ли любить сразу двоих.
Дима вздохнул:
- И правда, дурак...

Его должность называлась несколько непривычно - Старший Сумматор. Правда, сейчас Димке казалось, что в названии что-то было. Он действительно был _С_у_м_м_а_т_о_р_о_м_, этот нестарый еще человек, принимающий решения, от которых зависела жизнь всего Лагеря. На нем сходились все нити, десятки, а то и сотни противоречивых мнений, часто таких, которые требовали мгновенного и единственно правильного ответа. И он ни разу не ошибался, может быть, потому, что не мог позволить себе такой роскоши...
Впрочем, он не позволял себе никакой роскоши. Даже хижина его была именно хижиной, не пытающейся претендовать на звание дома. Только пол здесь был не земляной, а выстланный досками, как в школе или лазарете. Да стульев было побольше, - по вечерам здесь собирались многие... Дима сидел напротив Сумматора, с безнадежной тоской ожидая начала разговора. Вся правая половина лица у предводителя наружников была сплошным шрамом - следом старого ожога. Видимо, он заметил, как взглянул Дима на этот шрам при их первой встрече, потому что теперь старался держаться к нему боком.
Но сейчас Дима смотрел на пальцы Старшего Сумматора. Как у хирурга или пианиста, нашел он вдруг сравнение. Пальцы были длинными и тонкими, они нежно и бережно ощупывали, поглаживали, покачивали в воздухе Димкин пистолет.
- Значит, в таком положении пистолет стреляет лазерным излучением?
- Да. Импульсным, высокофокусированным лучом...
- И на какую дальность?
...Все это уже говорилось. Старший Сумматор даже не пытался сделать вид, что слушает ответы...
- Я не дам вам оружия. Никогда.
Их глаза встретились.
- Жаль.
Они поверили ему так неправдоподобно быстро... И в Землю поверили, и в погибший корабль, и в спешащих на помощь спасателей. Все полторы тысячи человек, живущих в горной долине, в первый же вечер...
И в тот же вечер Дима почувствовал непроизнесенный вопрос: "С кем ты, человек, назвавшийся другом?"
Ни с кем. А они все не могут поверить в это. Бессмысленность, обреченность их борьбы очевидна каждому. Лагерь существует лишь потому, что Равным лень заняться его поисками, но рано или поздно очередная диверсия или особенно дерзкий налет станут последней каплей. А без налетов наружники существовать не могут. Одежда, оружие, станки в мастерских, немногие приборы - все это добыто на складах Городов. Дима и стоящая за ним Земля стали той третьей силой, которая способна изменить ситуацию. Теоретически способна.
...Дима протянул руку и забрал пистолет. Сказал:
- Если бы не индикатор личности в пистолете...
Сумматор улыбнулся:
- Несомненно.
Они понимали друг друга. И от этого Диме стало легче.
- Я пойду?
- Конечно.
Пилот уже толкнул дверь (здесь не было ручек), когда услышал за спиной изменившийся голос:
- Дима, еще два года назад было три лагеря. Сейчас остался только наш - единственный. Мы долго не выдержим. Когда прилетят твои... может быть, хоть оружие...
Дима смотрел в грязные доски пола. Как трудно доказывать то, во что не веришь!
- Для вмешательства нужно согласие большинства жителей планеты...
- Большинство не имеют никакого представления о происходящем...
- Земля рассмотрит всю ситуацию, и может быть...
Дима обругал себя и следующими же словами погасил вспыхнувшую в глазах Старшего надежду:
- Но на принятие решения уйдут годы.
Старший Сумматор Лагеря обрел прежнее спокойствие. Повторил, уже не глядя на Диму:
- Мы долго не выдержим... Идите, Дима.
Он торопливо вышел.
Здесь всегда было голубое небо. За день материк накалялся так, что возникал почти постоянный ветер, дующий к морю, отгоняющий от берега тучи.

Предыдущая страница 8 Следущая страница


9 Сергей Лукьяненко

Дожди шли далеко над океаном, сильные, бесконечные дожди. Дима заметил это, еще облетая планету перед посадкой. Материк на экваторе был виден как на ладони, компьютер гудел от напряжения, составляя ту самую карту, что лежала сейчас в его кармане... А океан затягивала почти сплошная белая пелена. Равновесие в атмосфере сломано полностью...
Он забрался вглубь леса, подальше от маленьких, оплетенных кустарником, чтобы нельзя было заметить с воздуха, хижин. Впрочем, "глубь" - это слишком громко. Долина не достигала и десяти километров в самом широком своем месте.
Дима лежал на траве, бездумно, слепо глядя в небо. Почти земная трава, почти земные деревья. Почти земные люди. И нет шансов помочь. Даже если он плюнет на Устав, на печальный опыт доброжелателей-одиночек, даже если поведет наружников на штурм... Один много не навоюет, пусть у него и есть самое совершенное на планете оружие. И революцию одиночка не сделает...
Совсем близко раздался плеск воды, восторженный детский визг. Вот тебе и глубь леса. Озеро-то оказалось совсем рядом. Дима прислушался, ему показалось, что он узнал голоса. С ребятней Дима чувствовал себя легче, в глазах детей еще не читался молчаливый вопрос, можно было просто повалять дурака и не думать о Равных и наружниках. Вот только детей в Лагере было очень мало. Дима заводил разговор об этом, но ему отвечали уклончиво, а потом переводили беседу на другое... Он встал и пошел на голоса.

2. УРАГАН

Гарт вернулся вечером. Он вошел в долину по северному проходу - узенькому, двоим не разойтись, ущелью. Добрел до того места, где его непременно должны были заметить, и сел на землю. Часовые не стали тратить время на проверки. Друг друга здесь все знали в лицо, и что такое триста километров по пустыне в одиночку - знали тоже. Гарту дали воды, посидели

немного, потрепались о разном... Это было неизменным ритуалом - ни единого слова о Городах, о Дежурных, о радостях и бедах... Лишь когда Гарта отвели на пост, он спросил:
- Арчи с новеньким дошел?
Расслабился, увидев подтверждающий кивок, на всякий случай спросил и то, о чем знал сам:
- Форк?
В ответ не сказали ни слова. Это тоже было ритуалом... Гарт улегся на койке тут же, в маленькой комнате для отдыха часовых. Но уснуть ему удалось не скоро. Кто-то сообразил, что он еще ничего не знает про Диму, и выложил новость, уже неделю будоражащую Лагерь...
Дима раскрыл глаза и посмотрел на Арчи. Тот стоял, низко склонившись над ним, и быстро, возбужденно говорил. Незнакомые, непривычно звучащие слова скользили мимо сознания. Чужая речь далекой планеты... В голове была полная пустота и хотелось спать...
Он встал резко, рывком, сбрасывая оцепенение. На мгновение Дима постарался полностью отключиться от этого мира. А затем позволил себе вновь вслушаться в речь Арчи:
- Что с тобой, Димка? Тебе плохо?
- Нет, - к мыслям действительно вернулась ясность. - Это я со сна... Ты чего в такую рань?
- Гарт! Гарт вернулся!
Дима не сразу вспомнил это имя. Не потому, что Арчи мало рассказывал о своем приятеле... Просто в голове крутилось другое: "ложная память", созданная в его мозге компьютером, начинала стираться. Еще неделя, от силы две, и он перестанет понимать друзей...

Один за другим просыпались Города. Вставали в спальнях своих профессиональных групп инженеры и врачи, энергетики и техники. В восьмом Городе остановился на профилактику реактор, и соседние теперь делились с ним энергией. В одиннадцатом от ночного перепада температур обвалился участок броневой обшивки, и партия ремонтников в противорадиационных костюмах вышла на поверхность планеты. Стоящие в охранении Дежурные боролись с искушением снять противогазы. Они знали, что фоновое заражение давным-давно исчезло, да и искусственно созданный защитный пояс успел потерять активность... Но чем черт не шутит...
В четвертом Городе, где находился эталон времени, ударил гонг, созывая Равных на час Благодарения. И эхом ему отозвались гонги во всех Городах...

Арчи говорил больше всех. Они сидели на дереве перед палаткой, и первая натянутость уже проходила. Впрочем, Гарт не был особенно расположен к разговорам, лишь улыбался, поглядывая то на Тири, то на Диму. Задумчиво улыбался... Его худощавое тело казалось хрупким и слабым, но иногда неосторожное движение выдавало обманчивость первого впечатления, вырисовывало тренированные мускулы. А когда Арчи начал слишком уж красочно описывать поединок с патрульными роботами, Гарт тихо сказал, ни к кому не обращаясь:
- У меня такого оружия не было. Но двоих я успокоил.
И Арчи сразу замолчал, виновато поглядывая на друга. Потом заговорил про то, какая у Димы техника, и какой замечательный компьютер стоял в шлюпке. Гарт взглянул на Диму и вдруг сказал:
- Вы же не будете нам помогать.
На мгновение Дима растерялся:
- Почему ты так решил?
- В Лагере все это знают. Просто боятся сказать вслух, им нравится на что-то надеяться... Пошли, Арчи.
Арчи неуверенно начал:
- Но, Гарт...
- Меня не интересует этот человек. Через неделю он улетит к себе, а мы останемся здесь. Через год он и не вспомнит о нас.
Он поднялся и пошел в сторону Лагеря. Арчи примирительно развел руками, негромко сказал:
- Он устал.
И побежал за Гартом. Еще с минуту они мелькали между деревьев, затем исчезли. Дима опустил голову на колени и закрыл глаза. Тири подсел ближе, обнял его за плечи:
- Дима, ты на них не обижайся. Я тебя понимаю, честное слово.
Дима невольно улыбнулся:
- Спасибо, Тири.
- Дима, а почему так _г_и_н_а_р_?
- Что? - Дима повернул голову и посмотрел на него: - Как?
- Г_и_н_а_р_... Ну, ты чего? _Г_и_н_а_р_ стало, света то есть меньше!
Дима смотрел на Тири, и улыбка сползала с его лица. Итак, одно слово уже исчезло из его памяти. _Г_и_н_а_р_. Или, проще говоря, темно. А почему потемнело? День только начался! Пилот посмотрел вверх.
Небо, неизменно голубое и ясное небо, было подернуто желтой дымкой. Солнце сквозь нее расплывалось тусклым, неровным диском. А пелена все сгущалась и сгущалась, небо стало оранжевым, с мутными серыми разводами. Дима вдруг понял, что уже с минуту вокруг стоит легкий шорох и листья на деревьях чуть дрожат. Он поднял руку, провел ею по рубашке и взглянул на ладонь.
Пыль. Мелкая желтая пыль пустыни... Дима снова поднял глаза. Спокойная вода озера покрылась рябью, а еще через секунду песок захрустел на зубах. Он вскочил, выбежал на открытый берег, огляделся. Здесь, внизу, пока еще было тихо. А деревья, растущие на горных склонах вокруг долины, гнулись от ветра...
Тири подошел к нему и взял за руку:
- Как красиво, Димка!
Пилот с удивлением посмотрел на Тири. Лицо парня отражало лишь восторг. Он не понимал, что происходит...
- Димка, а такое еще будет? Если когда-нибудь...
Короткий порыв ветра ударил в глаза, растрепал волосы. Браслеты на руках у ребят одновременно вспыхнули желтым и тихонько загудели.
Дима схватил друга за руку, потащил за собой. Они подбежали к палатке, Дима дернул за клапан, и маленький домик мгновенно осел. Не задерживаясь ни на секунду, они побежали к Лагерю.

Все так же, как прежде, шли между ярусами лифты. Все так же, как прежде, работали заводы. Ни один Равный не подозревал о происходящем снаружи.
Только многокилометровые тоннели, удерживаемые в воздухе мощным магнитным полем, задрожали под натиском бури. Но автоматика отреагировала мгновенно, увеличив до предела подачу энергии в соленоиды.
В трех Городах пришлось запустить аварийные реакторы.

До тех пор, пока не начали валиться деревья, Тири не было страшно. Он лежал у большого вросшего в землю камня рядом с какой-то девчонкой в трепавшемся на ветру платье. Шагах в пяти вжимался в прибитую ветром траву Дима. Стало совсем темно, солнце исчезло, а в оранжевом, ревущем аду над головой змеились короткие белые молнии. Тири чуть приподнял голову и увидел, как высокое, старое дерево медленно выворачивается из земли. Он снова закрыл глаза и с минуту лежал не двигаясь.
Его оцепенение прервал крик девчонки. Она смотрела вверх, на пологий горный склон, теряющийся в тучах пыли. Тири проследил ее взгляд и почувствовал, как в груди что-то екнуло и мягко оборвалось.
В километре от них на краю ущелья бешено крутился толстый серо-желтый столб, широкой воронкой расходящийся в небе. Огромные куски скал легко, словно картонные коробки, подпрыгивали и исчезали в этом столбе. Казалось, что хобот свирепого исполинского чудовища шарит по горам. И этот хобот неторопливо сползал к обрыву, к краю ущелья, к Лагерю...
Тири не помнил, сколько это длилось - минуту или несколько секунд. Впереди вдруг приподнялась человеческая фигура, встала, вжимая голову под напором ветра. В полумраке белый костюм пилота казался оранжевым. Дима двумя руками поднял пистолет, подержал его секунду, прицеливаясь...
Словно тысяча солнц вспыхнули в холодных серых скалах. Огненный шар, казалось, раскидал тучи, и лишь водопад пыли оседал там, где только что был смерч. А еще через секунду ударная волна коснулась людей...
Было тихо, как будто весь мир задержал дыхание. С невольным удивлением Тири понял, что с ним ничего, абсолютно ничего не случилось. Он встал. Словно повернули невидимый выключатель, и ветер навалился снова, но уже как-то вполсилы. А Тири смотрел на девчонку, отброшенную к камню, раскрывшую в небо невидящие глаза, и все не мог тронуть ее тонкое запястье, где пульсировала и навеки замерла ниточка, отвечающая на самый важный сейчас вопрос...

Гарт долго топтался на пороге, не решаясь зайти. Наконец разулся, осторожно вышел на середину комнаты. Пожалуй, он был не частым гостем в лазарете...
- На столе лежит инъектор, дай его, пожалуйста, - не оборачиваясь попросил Дима.
Гарт взял со стола округлый пластиковый предмет, протянул пилоту. Спросил:
- Ну, как она?
Дима промолчал. Приложил инъектор к руке девушки, тот липко, жадно чавкнул и словно приклеился к коже. Потом он посмотрел на Гарта и сказал:
- Никогда себе не прощу, если не вытяну ее. Мог же дать и меньший разряд - нет, использовал всю мощность... Перестраховался, мальчишка...
Гарт, казалось, обрадовался такому повороту разговора, быстро, убежденно сказал:
- Ты это зря, Дима. Если бы не ты, погиб бы весь Лагерь. Я на смерчи насмотрелся, когда жил в Морском, но такого...
Дима подумал и спросил:
- Морской - это тот Лагерь, который погиб два года назад?
- Да. Дежурные высадили десант с дисколетов... Многие успели уйти, но не все...
Он долго, не отрываясь, смотрел на девушку. Потом сказал:
- Тебе и Тири повезло. Ни царапины...
Дима как-то виновато улыбнулся. Пробормотал:
- Да что мы... Нам ничего и не грозило... А где Тири?
- Он у Старшего. Я, собственно, и пришел, чтобы позвать тебя. Там

Предыдущая страница 9 Следущая страница


Тринадцатый город 10

маленькое совещание.
- Угу. Суммация различных мнений...
- Что?
- Нет, ничего. Позови врача, пусть подменит меня.
Похоже, ждали только его. Дима с любопытством посмотрел на Старшего Сумматора, сидящего за столом, на немного смущенного Арчи, на Тири, явно не понимающего происходящего, на Гарта, с довольным лицом расположившегося у двери. А какая роль отведена ему самому? Роль единственного зрителя на отрепетированном спектакле? Скорее всего...
- Садись, Дима, - Старший дружелюбно махнул рукой. - У нас тут свои вопросы, но мы решили, что тебе будет интересно посмотреть... Ты же будешь отчитываться, не так ли?
Дима кивнул. На него потихоньку накатывала злая, почти детская обида. Ну, что они еще придумали? Почему не оставят его в покое...
Старший повернулся к Тири и заговорил, обращаясь подчеркнуто к нему одному:
- Тири, ты не хочешь участвовать в налете?
Наверное, в отличие от Димы, Тири понял все сразу, потому что голос его дрогнул:
- В каком налете?
- На шестой Город.
...Шлюпка. Вцепившийся в край пульта Тири. И беззвучный крик на экране: "Меня переводят в шестой! Тири, не оставляй меня! Мне страшно!", и срывающийся голос Тири: "Дима, передавай: "Я найду тебя, все равно найду..."
А Старший продолжал говорить:
- Конечно, шансов мало. Их почти нет... Но если бы удалось захватить информационный центр Города, то можно было бы обойтись без крови...
Дима поднял голову (Старший мгновенно замолчал) и устало попросил:
- Хватит, пожалуйста... Я пойду, но убивать мое оружие не будет.
У Старшего Сумматора было выражение лица человека, который вдруг нашел что-то дорогое и давным-давно потерянное...

К Городу они шли неделю. Дневали в Димкиной палатке, набирали воду в редких родниках среди скал, которые Гарт знал наперечет. Диме не хотелось ни с кем разговаривать, разве что с Тири. Но за ночь выкладывались так, что, едва проглотив скудную порцию пищи, засыпали... Правда, Диме хватало на сон гораздо меньшего времени, он просыпался задолго до захода солнца и лежал, не двигаясь, глядя в просвечивающую, белую палаточную ткань. Вспоминал. Почему-то никак не удавалось вспомнить Землю. Словно он всю жизнь провел на этой несчастной планете... Зато вставал в памяти их путь в Лагерь. Все было почти так же, только шли они втроем и подолгу разговаривали после ночного перехода. Он рассказывал про Землю, причем не одни только рекомендованные Уставом сведения, а все как есть, и про Первый и Второй мутационные всплески, и про особую биологическую лабораторию, которая сейчас залита стометровым слоем бетона, и про "супермена" Стаса, сбившего чужой пассажирский корабль... Впрочем, и ребята платили ему тем же. Он узнал и про наружников, которые сдавались Дежурным, и про запрещенное движение Равных-специализаторов...
К утру восьмого дня они увидели вдали стальную колонну Города.

3. ОПЕРАЦИЯ "ИСТИНА"

...Полоса радиоактивности опоясывала Город на расстоянии двух-трех километров от основания. Уровень излучения был невысок, но все равно приходилось выбирать менее зараженные участки. Диск, в котором размещались верхние, с девятого по двенадцатый, ярусы Города, нависал над головой чудовищным козырьком. Его опоясывали неяркие оранжевые огни, и нестерпимое, гнетущее ощущение слежки нарастало с каждым мгновением. Казалось невероятным, чтобы напичканное до предела техникой сооружение не имело никаких наблюдательных устройств, хотя бы простеньких видеокамер на броне. Едва лишь Гарт подал знак остановиться и стал складывать портативный радиометр, Дима заговорил об этом. Но Гарт покачал головой:
- Нападения на самих Дежурных очень редки. На мелкий грабеж складов они не обращают внимания. А при налетах на жилые ярусы гибнет больше людей, чем удается вывести из Города. Это вполне устраивает Дежурных.
Подошедший Арчи вслушался в разговор, добавил:
- Вокруг некоторых Городов еще есть остатки наблюдательных систем, например, возле девятого... Там приходится быть очень осторожным.
Гарт посмотрел на него с иронией.
- Ты говоришь так, будто сам ходил на девятый Город... Здесь тоже были внешние обзорные станции, только их давно засыпало песком. Ну что, передохнули?
Не сговариваясь, все посмотрели на Тири. Тот вскочил с песка, обиженно произнес:
- Я совсем не устал!
Они невольно засмеялись. Даже Тири неумело улыбнулся... И Дима решился. Повернулся к Гарту, сказал:
- Я передохнул. Но прежде чем пойдем дальше, я должен знать, что вы затеваете.
Гарт заколебался. Потом достал из рюкзака узкую прозрачную коробку.
Внутри темнела свернутая в рулончик лента.
- Что это?
- Видеокассета. Мы передадим по информационной сети Города свое обращение к Равным.
У Димы даже дыхание перехватило. Ну и Гарт, ну и молодчина... А его фантазия не шла дальше диверсии на станции водоснабжения, где подмешивают сыворотку равенства...
- А сумеете?
Гарт отвел глаза:
- Мы думали, что ты поможешь.
Дима прикусил губу. Похоже, ему придется поработать всерьез... Он улыбнулся и кивнул:
- Ладно, проводник. Попробую. Веди.

Когда он прожег в стене узкий метровый лаз, в пистолете осталось меньше половины заряда. Что ни говори, а Города были построены на совесть. И зря Старший просил оружие. Ничего тут нельзя было поделать обычным бластером...
Помещение, куда они проникли, оказалось складом. Деревянные ящики (сколько лет они здесь хранятся, на безлесной, выжженной планете?), проржавелые контейнеры, новенькие стальные бочонки - все это громоздилось на двадцатиметровой высоты стеллажах. Под потолком блекло светили редкие лампы, веренице тоннелей и пустынных залов не было конца. Гарт довольно уверенно шел вперед, временами сверяясь со схемами на мятых листах бумаги. Повернувшись к Диме, он чуть торопливее, чем обычно, сказал:
- Мы сейчас выйдем к запасным лифтовым стволам грузовых перевозок. Но там системы электронного контроля, а Знаков у нас нет. Твои аппараты смогут ответить на запрос?
- Смогут.
Дима машинально потрогал браслет, плотно охватывающий его правую руку. Пилот не знал, каковы возможности этой миниатюрной защитной системы. Но ведь тогда, в пустыне, браслет остановил боевого робота Дежурных...
- Смогут, - повторил он еще раз.
Они оказались перед закрытыми дверьми. Сбоку от нешироких створок слабо светилась узкая клавиша.
- Ну вот... - Гарт свернул свои планы и с каким-то удивлением посмотрел на них. - Пришли!
Зал был округлой формы, с плавно выгнутыми стенами, - большая редкость для Города, в котором экономия площади возводилась в ранг закона. Вдоль одной из стен шел ряд дверей, ведущих к лифтовым шахтам и транспортным коридорам Города. У противоположной стены вокруг низкого пульта сидели трое Дежурных. Сейчас их выдавала лишь матово-черная форма; с лиц исчезли деланное спокойствие и бесстрастность. Это были просто усталые люди, дорабатывающие свою двенадцатичасовую смену...
- Грузопоток перебрасываю с дельты-2 на дельту-4, - скороговоркой сказал один.
Сидящий справа от него мужчина быстро кивнул, переключая что-то на пульте. Потом спросил:
- Энергию второго тоннеля в накопители?
- Да.
Несколько минут они работали в полной тишине. Потом кто-то пробормотал:
- Зачем вызвали грузовой лифт?..
Ему не ответили. Да и сам он уже забыл о своем вопросе: на двенадцатом ярусе возникла транспортная пробка, которую не могли ликвидировать компьютеры. Они так и сидели, склонившись над экранами, когда одна из лифтовых дверей раскрылась и четверо пестро одетых молодых парней вошли в зал...

...Дима выстрелил еще от стены, и разошедшийся веером парализующий луч хлестнул по всем Дежурным сразу. Лишь один нашел в себе силы повернуться и взглянуть на нападавших, прежде чем тело перестало его слушаться. Гарт подбежал к Дежурным, поволок самого рослого мужчину из кресла. Прикрикнул на Арчи с Тири:
- Помогайте!
Лицо Тири побледнело. Но он подошел к замершему телу и осторожно стянул его на пол. Потащил, держа за плечи...
С каким-то безотчетным любопытством Дима посмотрел на лица Дежурных. Люди как люди. Они не казались ни злобными, ни жестокими, да и какой-либо изнеженной вялости в них не было. Странно - они наиболее походили на землян! Им была чужда и болезненная стройность Равных, и огрубленная сила наружников.
Дима глубоко вздохнул, приходя в себя. В любом случае - Дежурные были преступниками. В любом случае - они обманом и насилием удерживали власть. И затея с предоставлением Равным информации была превосходной...
Гарт возился у пульта. Его кассета уже вращалась в приемном устройстве, но, похоже, этим все и ограничивалось. Дима посмотрел на экран браслета. Тот равномерно пульсировал желтым. Какой-то аппарат непрерывно запрашивал их личные номера, и защитные системы браслета старательно подбирали нужные ответы. Двум браслетам приходилось отвечать за четверых, вот в чем беда...
- Быстрее, ребята!
- Сами знаем!
Дима неожиданно поймал взгляд Тири. Он тоже сидел у пульта, но был занят чем-то своим...
- Как у тебя?
- Посмотри!
На дисплее высвечивалось:

Гэл. N 3276424.
Перемещения: 4-2-3-4-2-6. 6 Город - смерть от несчастного случая.
---------------------------------------
Служебная информация:
Гэл. ж. генолинии родителей:
м. N 0673981, ж. N 5343380.
Коэффициент интеллекта - 89% от максимального.
Перемещения: 4-2-8-4-2-6. 16 лет - 13 Город.
Дом N 375 - 12.

Тири серьезно и вопросительно смотрел на Диму:
- Что это значит?
- А ты не понял?
- Но... тринадцатого Города нет!
- Есть.
Перед глазами у Димы встала та, составленная компьютером, карта планеты. Зеленая муть посредине круга Городов, очень похоже на земной город... Сволочи.
- Есть. Там живут Дежурные, - повторил он.
- Значит... - Тири метнулся от пульта.
- Постой!

Предыдущая страница 10 Следущая страница


11 Сергей Лукьяненко

Но парнишка уже стоял у лифтовых дверей. Быстро проглядывал надписи на табличках.
- Дима! Тут есть два лифта в транспортный центр! Один "общий", а другой "специальный-13"! Ты понял?
Он понял. Слишком хорошо понял, в чем дело. Но шагнуть в специальный лифт - означало потерять последние шансы на незаметный уход из Города. Не пройдет и получаса, как валяющиеся на полу Дежурные придут в себя. А они, между прочим, не спят, они лишь парализованы, и слышат все их разговоры...
- Есть!
Гарт и Арчи, красные, возбужденные, подошли к ним:
- Теперь им крышка! Передача идет по экстренному каналу, ее обязаны смотреть все!
Гарт говорил взахлеб. Но вдруг осекся:
- Что с тобой, Тири?

...Когда специальный лифт, набирая скорость, пошел вверх, из дверей другого выходили Дежурные новой смены.
Этот вокзал походил на все земные вокзалы. Вот только вместо окон его освещали мощные лампы, а стоящие на рельсовых путях магнитопланы не имели остекления. Кроме того, возле которого возился Гарт...
Та часть вокзала, куда их доставил специальный лифт, была отгорожена от основного пространства стеклянной стеной. В другой стене, - видимо, это была наружная стена Города, - виднелись два отверстия транспортных тоннелей. Один тоннель был намного шире, наверное, грузовой. А на единственном рельсе пассажирского тоннеля стоял магнитоплан. Небольшой, метров шесть-семь в длину, без прицепных вагонов, со стремительным, чуть сплюснутым силуэтом, выдающим огромную скорость. Двери магнитоплана были открыты, поддерживающее поле убрано, и аппарат стоял на толстых выдвижных опорах.
Дима подошел к замершему возле стены Тири, спросил:
- Мы на какой высоте?
- А?.. Четвертый ярус. Это километра полтора...
В его голосе было что-то незнакомое, и Дима насторожился. За тонкой стеклянной стеной ходили люди, в таких же, как у Тири, свободных серых брюках и куртках, одинаково подстриженные, темноволосые, с торопливыми движениями, безучастными лицами. Не отрывая от них взгляда, Дима спросил:
- Что случилось?
Тири посмотрел на стоящего возле магнитоплана Арчи и быстро сказал:
- Информационная сеть имеется во всех помещениях Города. В транспортном центре тоже... А они спокойны.
Дима не сразу понял смысл этих слов. Потом до него дошло.
- Но ведь передача шла, Тири! Гарт не мог ошибиться!
- Передача шла. А экраны информационной сети можно отключить непосредственно из помещения, где они установлены. Здесь полно Дежурных. И везде, где собирается много людей, есть Дежурные...
Его охватила бессильная ярость. Сдерживаясь, Дима спросил:
- Так что же, все впустую?
Тири молча кивнул. Поколебавшись, добавил:
- Тех, кто все-таки видел, изолируют... А потом скажут, что это был отрывок развлекательного фильма...
Дима провел рукой по лицу. Кажется, дергалось веко...
- Тири, не смей говорить это ребятам.
- Сам понимаю, - Тири почти обиженно взглянул на Диму. За прозрачной стеной, разделяющей вокзал, все так же безмолвно скользили люди. Равные...
- Почему они не смотрят на нас? - Дима спросил просто для того, чтобы о чем-то спросить; он догадывался, каким будет ответ...
- На всех вокзалах с той стороны огромное зеркало. Во всю стену...
Серые тени продолжали двигаться безликой покорной стаей, накрытой крепким аквариумом... Равные. Равные в незнании, равные в несвободе, равные в неравенстве.
- Все готово! Стоянка пять минут! - Гарт высунулся из двери магнитоплана и неожиданно улыбнулся. Руки у него потемнели от жирной, лоснящейся смазки - похоже, он вскрывал даже ходовые механизмы. Словно поймав взгляд Димы, Гарт небрежно вытер руки о рубашку. Легко спрыгнул на гладкий вокзальный пол. Дима шагнул к нему... и замер. Гарт вдруг странно подобрался и смотрел теперь мимо пилота. А в следующее мгновение Дима услышал гудение браслета.
Человек стоял у противоположной стены. Он был одет в черный, матово отсвечивающий костюм с белыми отворотами рукавов и высоким белым воротником. В вытянутых далеко вперед руках человек держал короткую и толстую трубку, оканчивающуюся чем-то вроде ребристого шарика размером с маленький апельсин. В "апельсине" чернело круглое отверстие. Дима быстро взглянул на друзей. Тири замер, глядя на Дежурного (в том, что это именно Дежурный, не было никаких сомнений). Пилот осторожно взялся за рукоятку пистолета, и сразу же оружие Дежурного повернулось в его сторону. Затем Дежурный резко мотнул головой и произнес что-то отрывисто-непонятное. Короткие злые слова прошли мимо сознания, но угадать смысл было нетрудно. Дима вздохнул и шагнул вперед.
Все случилось так быстро, что он не успел среагировать. Гарт, который с первого момента стоял неподвижно, вдруг сделал резкое движение, и автомат оказался в его руках. Но выстрелить он не смог. Трубка Дежурного выплюнула огненную струю, разлетевшуюся оранжевыми языками пламени. Ослепленный вспышкой, Дима закрыл глаза и совершенно автоматически бросился на пол.
Сбоку, оттуда, где стоял Арчи, забил автомат. Короткая очередь оборвалась, и Дежурный, сложившись пополам, рухнул на пол. Но Дима не смотрел на это. Он видел лишь почерневший бок магнитоплана и лежавшего под ним Гарта.

Он был еще жив. Ему уже не могла помочь никакая медицина. Пожалуй, даже окажись Гарт в операционной спасательного крейсера, врачи были бы бессильны. Но Дима все же открыл аптечку, достал две ампулы... и остановился, не решаясь прикоснуться к тому, что было недавно человеческой кожей. Наконец он сжал ампулы и быстрым движением ввел Гарту анальгезии. Сведенное судорогой тело шевельнулось, обугленные сучья рук сползли с лица. С кроваво-черной маски на Диму смотрели растерянные, полудетские глаза. Губы шевельнулись:
- Не верил... никогда...
- Гарт! Ты не бойся! Все будет хорошо! - Нет, это сказал не Дима, это сказал кто-то другой, сидящий в его теле, - молодцеватый, подтянутый, уверенный, что именно так и надо говорить. Но Гарт, казалось, собрался с силами после этих слов, во всяком случае, в его глазах кощунственно-невозможно мелькнула усмешка.
- Зачем врать... Дима, из Города не уйти... только через тринадцатый... Машина в порядке... довезет. Скажи им... кто ты... припугни... И не давай Арчи... в обиду...
На его губах выступила красная пена, он перевел ускользающий взгляд на Тири и еще тише сказал:
- А ты найди Гэл... обязательно... Вот у вас все будет... хорошо...

Дима прикрыл его своей курткой. Арчи положил сверху почерневший автомат, поколебавшись, вынул обойму, прошептал:
- Прости...
На убитого Дежурного они так и не посмотрели.

4. ТРИНАДЦАТЫЙ ГОРОД

В низкой, с прозрачными изнутри стенами, кабине магнитоплана стояло с десяток глубоких, похожих на самолетные, кресел. Впереди был отгорожен отсек пилотов - два кресла - и внушительный по размеру пульт управления. Арчи то подходил к пульту, то снова садился возле Димы. Магнитоплан, казалось, замер в воздухе. Лишь желтой пеленой стлалась далеко внизу пустыня... Пилот повернулся к Арчи, сказал:
- Лишь бы они не отключили питание магнитной подвески...
Тири приподнял голову, взглянул на них, пробормотал:
- Не отключат. Магнитная подвеска и система стабилизации тоннеля сопряжены. Все рухнет...
- Учили?
- Всему учили. Равенство во всем.
Дима взглянул в его лицо и поежился. Просительно сказал:
- Тири, мы попробуем с ними договориться...
- Да, конечно... - Тири посмотрел вниз, внезапно оживившись, сказал: - Смотри, это Старый Город!
Внизу проносились остовы гигантских, давно заброшенных зданий, полузасыпанные песком дороги, серая чаша циклопической величины стадиона. Тири смотрел не отрываясь, рядом вжимался в остекление кабины пилот. Вот он покачал головой и сказал что-то совершенно непонятное. Слово прозвучало примерно так:
- Потрясающе...
Похоже, Дима забылся и стал говорить на своем языке. Тири лишь вздохнул и ничего не ответил. А развалины уже исчезли позади. Тири подумал, что Старый Город является непременным местом действия телесериалов о наружниках. Хотя какие тут наружники - Старый Город находится внутри огромного правильного круга, образуемого двенадцатью Городами, внутри этой невидимой радиоактивной стены, прикрывающей тринадцатый...
Тири вспомнил один из таких фильмов, который смотрел за неделю до своего похищения, и слабо улыбнулся. Главарь наружников, четверорукий мутант по кличке Паук, двое похищенных им Равных и отважный Дежурный

Стрэн... Они смотрели, затаив дыхание, не отрываясь от экрана... Гэл сидела рядом...
...Магнитоплан чуть качнуло. Одновременно вся блестящая нитка тоннеля, уходящая за горизонт, просела. У Тири перехватило дыхание. Арчи вопросительно посмотрел на него. Здесь, в вагоне магнитоплана, Тири был главным.
- Пугают, сволочи. Отключают энергию на секунду...
Дима удивленно посмотрел на Тири, потом на Арчи. Словно ничего не понял. Прикрыл глаза, его лицо исказилось, как от боли... Тихо попросил:
- Повтори...
Тири повторил. Дима кивнул головой:
- Значит, догадались, где мы...
Он оправил свой костюм - яркий, вызывающий. Белые, не запачкавшиеся даже за неделю похода брюки, алая рубашка. Посмотрел на Тири и сказал:
- Если что-то... - помялся и продолжил: - На твоем браслете три кнопки. Та, где вопросительный знак... ну, крючок такой, та тебе не нужна. Все равно не поймешь. И кнопка с двумя кольцами не нужна - здесь нет устройств сопряжения. А третья...
Дима секунду помолчал, но все же закончил:
- Третью нажмешь, когда все будет совсем трудно.
- А что это за кнопка?
- Активный режим.
Тири не понял. Но переспросить не успел - молчаливый, замерший в кресле Арчи словно взорвался:
- Кнопка, режим! Гарта убили! Его убили, и мы бросили его этим зверям! А вы говорите так, словно ничего не случилось!
В глазах его стояли слезы, а пальцы нервно подергивали предохранитель на автомате. Дима подался к нему, осторожно заглянул в лицо.
- Арчи...
Тот всхлипнул, наклонил голову, прижимаясь к плечу пилота.
- У нас, пилотов, есть неписанный закон: пока ты не вернулся домой, не вспоминай ушедших. Его не зря придумали, верно, Арчи?
- Не зря... У нас такой закон тоже есть... Но я не прощу, никогда им не пращу!
Тири подсел ближе. И они долго сидели, ни о чем не говоря, чтобы не нарушить свой общий закон...

Они сидели в кабине уже второй час, когда скорость стала падать. Когда она снизилась примерно до ста километров в час, магнитоплан с хлопком прошил вакуумный шлюз. Теперь он несся по узкой стальной полосе, висящей в воздухе без всякой опоры. "У них удивительно развитая техника, для общества с полным обезличиванием это нехарактерно..." Мысль мелькнула так быстро, что Дима не успел на ней сосредоточиться. Постепенно высота уменьшалась, и вскоре машина двигалась метрах в десяти над землей. Рельс

Предыдущая страница 11 Следущая страница


Тринадцатый город 12

можно было видеть, лишь глядя вперед или назад; смотря по сторонам, казалось, что машина не едет, а летит. На поддержку тоннелей, на откачку из них воздуха наверняка тратилась уйма энергии...
Из задумчивости Диму вывел толчок в плечо. Тири возбужденно показывал вперед:
- Деревья!
Это были не деревья, а настоящий лес. Рельс-магнитопровод шел над самыми верхушками, вокруг раскинулось темно-зеленое, дрожащее на ветру, море.
- А они хорошо устроились!
Арчи произнес это даже не со злостью. Растерянно... Тири спросил:
- Где они-то?
Далеко справа мелькнула белая округлая башенка, чуть выступающая над деревьями. Потом, совсем рядом, под магнитопланом, мелькнула кучка маленьких разноцветных, похожих на трехгранные пирамидки, домиков. Еще через минуту они промчались мимо темного, точно вросшего в землю, стометрового диска, на несколько метров выдающегося над землей.
Дима честно вертел головой, стараясь побольше запомнить. Наконец сказал:
- Ребята, можете не верить, но это дьявольски похоже на Землю! Типичный научный городок!
- Ну-ну. Поговоришь с ними о науке. - Арчи подгонял автоматный ремень. Магнитоплан все замедлял и замедлял свой полет, похоже, их путешествие близилось к концу.
- Поговорю... Арчи, все время держись рядом со мной или Тири!
- Ладно.
Магнитоплан вдруг мягко нырнул вниз, в раскрывшийся под ними пятикилометровый котлован, так же густо поросший лесом и с внушительного размера сооружением в центре. Здание было построено из побуревшего от времени камня в форме многоугольника. В середине каждой грани темнело отверстие, куда уходил рельс магнитоплана. Дима не стал считать, он и так знал, что граней двенадцать. Его вдруг зазнобило, и он неестественно улыбнулся:
- Приехали... - и добавил, вспомнив Гарта: - Стоянка пять минут.
Они действительно приехали. Откуда-то сбоку, не дав доехать до здания с полкилометра, по ним дали залп. И не из каких-нибудь допотопных пушек, а вполне современным плазмометом. Пульсирующее огненное щупальце вынырнуло из зеленой лесной стены и ударило точно в борт магнитоплана. Увидев несущуюся прямо в лицо струю плазмы, Дима невольно отшатнулся. Почувствовал тупой толчок, и мир превратился во что-то клокочущее, дымное, красно-черное...

5. БРАСЛЕТ ЗАЩИТЫ

Вокруг Димы был трехметровый круг травы. А дальше лежала выжженная, черная земля, от леса до двенадцатигранника вокзала... Невдалеке темнела изломанная стальная сигара. Временами по ней пробегали голубые языки пламени, внутри что-то гулко ухало и в сторону отлетали куски обугленной обшивки. Дима старался рассмотреть, есть ли там кто-нибудь. Старался, сознавая всю бесполезность этого занятия...
Он заставил себя перевести взгляд на стоящего рядом. Человек застыл почти на границе травяного круга, его высокие ботинки до половины погрузились в пепел сгоревшей земли. Пепел был и на тщательно подогнанной черной форме, он покрывал ее серым, сигаретным налетом, и на лице, придавая ему странный мертвенный оттенок. С тупым упрямством, а может быть, просто с беспредельной яростью, человек поднимал раструб огнемета.
- Защита, - устало и, в общем-то, ненужно сказал Дима.
Ничего не произошло. Лишь мигнул зеленым браслет, да задрожал, вгрызаясь в уши едва заметным свистом, воздух. Дежурный надавил на спуск. Не долетев до Димы каких-нибудь полутора метров, огненная струя разлетелась веером брызг.
- Ну прекрати, идиот, - почти попросил Дима.
Дежурный посмотрел на него прозрачными ненавидящими глазами. Наклонил голову к груди и забормотал что-то в маленький диск передатчика.

Арчи избивали умело и старательно. Когда он снова открыл глаза, то увидел, что лежит в узкой и глубокой черной траншее, а высоко в небе покачивается желтый солнечный диск... Но траншея шевельнулась и распалась на части - вокруг него плотным кольцом стояли Дежурные в черных мундирах. Один из них занес ногу, целя в лицо... Арчи закрыл глаза. Но удара не последовало.

Тири был единственным, кто не потерял сознания. Магнитоплан взорвался, превращаясь в комок огня и кипящего металла. С хрустом разлетелся колпак кабины, и их, всех вместе, швырнуло в сторону. Инстинктивно Тири сжался, ожидая тот чудовищный удар боли, который сейчас вывернет все его тело. Но боли не было. Воздух вокруг странно дрожал, в ушах стоял режущий свист. Выгнутый спиралью лист стальной обшивки скользнул было к его лицу, но вдруг немыслимо развернулся и прошел мимо...
А потом падение кончилось, и он почувствовал под собой землю, ее мягкое, осторожное касание. "Так не падают с десятиметровой высоты", - мелькнула мысль. Мелькнула и исчезла. Он лежал среди деревьев, над ним косо уходил вверх тоннель, пробитый им в листве при падении. Сквозь деревья виднелся густой столб дыма.
Тири вскочил и бросился в глубь леса.

Рядом с Димой собралось уже десятка два Дежурных. То один, то другой пытались подойти к нему. Кто медленно, а кто и с разбега. Результат был один - тихонько щелкал на руке у Димы браслет, и защитное поле отбрасывало Дежурных назад. Пилот молчал, даже не пытаясь остановить их. "Пусть убедятся, - спокойно и холодно думал Дима. - Чем больше их будет здесь, тем больше шансов у ребят скрыться..." Он не мог поверить, что и Арчи и Тири погибли. Даже если Арчи не попал в поле их защиты... Тири должен был уцелеть в любом случае.
Тишина наступила так неожиданно, что он не сразу заметил ее. Один из Дежурных вышел вперед, наткнулся на невидимую преграду и замер, словно перед стеклом... Потом сказал:
- Мы считаем нужным заключить перемирие.
Слова-то какие возвышенные... Дима вопросительно посмотрел на него. Дежурный продолжал:
- Нам необходимо произвести обмен информацией.
Пилот кивнул:
- Хорошо. Но я буду говорить только с тем, кто обладает достаточной властью.
- Разумеется. Но... выключите свою стену.
- Опустите оружие.
Стоящие вокруг Димы медленно опустили огнеметы. Похоже, это был единственный вид оружия, который они признавали.
Дима посмотрел на свою руку. Браслет померцал желтым, мол, меня не проведешь, враждебность чувствуется, потом щелкнул. И слабый свист, висящий в воздухе, исчез.

Тири долго шел через лес. Это был прирученный, игрушечный лес, он казался густым и диким только сверху, из кабины магнитоплана... Тири то и дело пересекал узкие бетонные дорожки, сворачивал, угадывая впереди какие-то строения. Здесь было негде спрятаться... Он устал, страшно устал, такого с ним не было даже в первые дни после похищения... Каждый шаг требовал не просто чудовищных усилий, а еще и своего обоснования - зачем он, этот шаг... И Тири отвлекся, не заметил двоих, вынырнувших из-за деревьев и сжимавших угловатое, незнакомое оружие...
Защитный браслет на его руке заходился в визге. Тири секунду смотрел на его полыхание. Потом посмотрел на Дежурных, на тонкие, почти невидимые лучики, тянущиеся к нему от их оружия.
Тири захлестнуло волной отчаянной, безумной злобы. Двое парней, чуть старше его самого, старательно пытались его убить. Ну, что ж... Пальцы скользнули к браслету и надавили ту, третью, кнопку. "Активный режим", как сказал Дима... Две искорки, бледные в солнечном свете, сорвались с тусклой браслетной грани. Сорвались и исчезли. А двое Дежурных безвольными, обмякшими кулями осели на землю. Лазерные лучи еще стегнули по деревьям, посыпались вниз какие-то сучья, ветки... Но оружие уже вываливалось из их пальцев.
Тири подошел к ним на негнущихся, окаменевших ногах. Опустился перед бледным, нескладным парнем на колени, прижался к груди... Парнишка был его ровесником. Он всхлипнул и открыл глаза, мгновенно сузившиеся от страха.
- Жить хочешь?
Голос был чужой, Тири сам удивился этому спокойному и насмешливому тону. Он знал, что делать и как говорить, его голос... Парнишка закивал головой, быстро и мелко, не решаясь оторвать от Тири взгляда.
- Где дом номер триста семьдесят пять-двенадцать?
- Я не знаю!
- Врешь!
- Нет! Клянусь, не знаю! Не знаю!
Он вдруг заплакал. Навзрыд, как ребенок. Тири растерялся, почему-то ему казалось, что первый попавшийся Дежурный укажет ему дорогу. Но сказал так же спокойно:
- А где все жилые дома?
- Там! Вдоль реки!
Тири поднялся с земли, отошел на шаг, еще на один... Он неожиданно почувствовал, что сейчас произойдет. Но ни страха, ни жалости, ни желания вмешаться у него не оставалось...
Дежурный так и лежал, воткнув в Тири оцепенелый взгляд. И вдруг перекатился на бок, стремясь дотянуться до оружия...
Ослепительная белая молния ударила с браслета защиты. В воздухе поплыл запах грозы. Шелестели на ветру деревья.

На этих троих не было дурацкой черной формы. На двоих - что-то вроде темных костюмов, а на третьем, помоложе других, остролицем, вполне привычный свитер, какие носили и в Лагере, и на Земле... Они сидели с одной стороны стола, а Дима - с другой. Он смотрел на них и ждал. Но и эти

трое, казалось, чего-то ждали.
- Мы хотим понять вашу цель, - сказал, наконец, мужчина в свитере.
- Вначале я должен знать, верите ли вы.
- Чему?
- Тому, что я с другой планеты.
Трое за столом переглянулись. Потом остролицый взял со стола несколько листков:
- Вот данные радарной станции второго Города. Вот результаты анализов вашего летательного аппарата. Вот анализы уничтоженного вами робота. А вот заключение экспертов по всем этим фактам. Оно сделано еще три недели назад.
Дима прикусил губу. А говоривший продолжил:
- Мы смогли приблизительно оценить мощность вашей техники. И понимаем, что межзвездный корабль способен смести с лица планеты все Города в долю секунды. Мы хотим знать, каковы...
- Простите, как вас зовут?
- Принимающий Решения. Это вроде должности, - Дежурный попытался улыбнуться.
- Я понял. Наша цель - это мир. Взаимная помощь. Сейчас она, конечно, нужна вам. И мы ее предоставим.
Дима увидел, как остолбенели его собеседники.
- Какую помощь? - осторожно спросил Принимающий Решения.
- Любую. Дезактивация зараженных участков. Изменение климата. Конечно, мы не всемогущи, и это займет годы...
- А что вы хотите получить взамен? - медленно произнес остролицый. Дима заколебался. Он должен был сказать "ничего". Должен был... Но...
- Взамен вы должны ликвидировать Города.
Лица у всех троих закаменели. Они словно с самого начала ожидали такого подвоха.
- А что же с людьми? - резко и насмешливо спросил Принимающий Решения. - Убить? Или вы найдете им занятие на своей планете?
- Зачем? - Дима даже остолбенел от такой наглости. - Пусть живут на

Предыдущая страница 12 Следущая страница


13 Сергей Лукьяненко

поверхности, строят нормальные города... Радиации давно уже нет...
- Тысяч пять могут поместиться в долине, где скрываются наружники... - Остролицый увидел, как изменилось Димино лицо, и пояснил: - Вас выследил патрульный робот. Он шел за вами после того, как вы взорвали свой аппарат... Ну, а остальные? Где они выживут на поверхности, в безводной пустыне? Еще тысячу-другую можно принять сюда, в тринадцатый. И все! На планете нет пригодных для жизни территорий!
Он замолчал, словно ожидая возражений, потом продолжил объясняющим, просительным тоном:
- Для большинства населения жизнь возможна лишь в автономных Городах.
Дима открыл рот, чтобы возразить, но сказал совсем другое:
- Дело не в самих Городах, дело в том режиме, который вами установлен. Прекратите подавление эмоций, уничтожьте сыворотку равенства, скажите правду о тринадцатом...
- Какая сыворотка? - Остролицый растерялся. Потом словно вспомнил что-то и улыбнулся увереннее, чем раньше: - Никакой сыворотки нет. Это же легенда наружников... Эмоциональная холодность достигается всем комплексом воспитательных мер, системой тасовки, исключающей длительный контакт людей. Но мы вынуждены применять все эти меры: в условиях жесткой экономии, нехватки ресурсов эмоции будут неизбежно толкать людей на преступления и протесты. Поводов у них более чем достаточно. А сейчас мы можем контролировать ситуацию. Способность к любви будет неизбежно толкать людей на браки, на бесконтрольное размножение, в конце концов...
- Ну, и...
- А генные заболевания приведут к появлению огромного количества уродов. Что же, убивать их в младенчестве, как делают наружники, гуманнее? Искусственное размножение, тщательный подбор родительских пар позволяют нам постепенно выправлять генотип... Как видите, подавление эмоций необходимо. А рассказать Равным о тринадцатом Городе, куда большинство попасть никогда не сможет, это просто жестоко...
Он смотрел на Диму с видом опытного фехтовальщика, отбившего несколько размашистых, но неумелых ударов. Но у Димы был еще один удар. Неотразимый. Он даже качнулся вперед, к Принимающему Решения...
- А по какому праву вы присвоили себе "опасные эмоции"? Чем вы лучше Равных? Почему вы дышите чистым воздухом и ходите по живой траве? Чем вы лучше?
- Умом.
Он смотрел на Диму даже чуть удивленно. И вдруг заговорил быстро и сбивчиво:
- Да вы ничего не знаете... Дежурными становятся те из Равных, кто имеет наибольший коэффициент интеллекта, наибольшую свободу мышления. Отбор ведется в шестнадцатилетнем возрасте по этим показателям. Иначе в тринадцатый не попасть, поймите! Даже наши дети живут в Городах...
- А если интеллект снизится? - тупо спросил Дима.
- Тогда приходится нести патрульную службу в Городах.
Неотразимый удар пришелся в пустоту. В вакуум. Фехтовальщик уронил шпагу, и теперь сам валился с обрыва. Дима встал с кресла и увидел, как мгновенно напряглись лица троих Дежурных. Нет, остролицый смотрел на пилота спокойно, даже с сочувствием.
- Вы только не учитываете, что в Городах действительно оказывается всякий сброд. Доверять им патрульную службу... этим, с понизившимся интеллектом... Неразумно... - чужим, деревянным голосом упрямца сказал Дима.
Но никто не возражал. Наоборот, Принимающий Решения кивнул с видом человека, которому напомнили про давнюю и мучительную болезнь.
"Нет никакой диктатуры. Нет. Конечно, для нас было бы привычнее поселить в тринадцатом детей, сделать из него санаторий, где каждый провел бы несколько дней за всю жизнь, а не устраивать идеальных условий для интеллектуальной элиты... Привычнее? Давно ли мы поняли, что справедливость нельзя отложить на "потом", что дорога, вымощенная благими намерениями, ведет все-таки не в рай, что даже во имя самого прекрасного "завтра" нельзя быть жестоким сегодня... И кто сможет упрекнуть их за ошибки, которые мы сделали давным-давно... Нет диктатуры. Сюда еще спустятся невидимые и неслышимые наблюдательные зонды, целые комиссии будут рыться в архивах. Но я уже сделал свой вывод. Нет диктатуры. Нет. Есть зажатая в тисках нищеты планета, есть Равные, которые оказались умнее других, были выявлены сложной системой тестов и попали в тринадцатый - в научный, да, действительно научный, Город... Есть те, кого вернули в Города, кто, осознанно или нет, вымещает обиду на своих же ничего не подозревающих братьях и сестрах... Смогу ли теперь я их ненавидеть? Я, свалившийся им на головы и гордо творящий добро, которого они не могут себе позволить... Что у тебя осталось, кроме жалости, беспомощности и глупой улыбки боксера, пославшего в нокаут свою тень?.. Господи, они же считают меня завоевателем, вражеским лазутчиком..."
Он словно раздвоился. Один Димка замер в бездонной, черной пустоте, в повисшем вокруг ледяном молчании. А другой говорил:
- Нам очень жалко, что вначале между нами легло непонимание...
...Сбитый им робот падает на песок - тяжелый, дергающийся огненный ком...
- Пути к пониманию сложны. Но отныне...
...Подрубленные парализующим зарядом осели в креслах Дежурные...
- Через самое короткое время мы сможем оказать вам конкретную помощь...
...Арчи стреляет. И тот, кто убил Гарта, лежит на полу, а из-под разорванной пулями куртки струится кровь...
- Мы считаем своим долгом...
"...Заученные фразы. Для меня они привычны, бесцветны и безвкусны... Как вода. А Дежурные слушают, затаив дыхание. Они ожидали другого... Странно, я не ощущаю вины..."
Он замолчал. И тут его словно обожгло:
- Что с моими спутниками?
Он встретил непонимающий взгляд.
- Наружник, бывший в магнитоплане, захвачен.
- А... дальше?..
Они молчали.
- Что с ним будет?
- Он убийца. Он признал это сам. Мы не сторонники жестокости, но те, кто приходят с оружием, встречают отпор.
- Вы должны его отпустить.
Тишина. "Не давай Арчи в обиду, Дима. Припугни..."
- Можете считать это нашим условием.
"Что я делаю? И кто дал мне право говорить от имени Земли?"
- Хорошо.
- Это касается всех наружников. Они прекратят набеги, я добьюсь этого.
- Хорошо.
Дима перевел дыхание. И спросил:
- А Тири?
- Вас было трое?
Похоже, они растерялись. Впрочем, Дима тоже. Он взглянул на часы - прошло не больше пятнадцати минут с тех пор, как их сбили.
- Тири был похищен полтора месяца назад из второго Города.
Молчавший до сих пор Дежурный, самый старший из всех, вдруг заговорил:
- Да, я помню этот случай. Тири, из контрольной пары. Там была еще девочка, Гэл...
- Из контрольной пары?
- Да... Это постоянно проводящийся эксперимент, позволяющий не допускать полного уничтожения эмоций. В норме постоянные перемещения населения Городов, мы называем это тасовкой, не позволяют Равным выделить кого-либо из общей массы, и дают необходимые нам ровные, дружеские отношения. Но и пережимать с этим опасно, может возникнуть полная апатия... Контрольные пары служат для проверки того, за какой срок, проведенный вместе, у людей возникают полноценные отношения.
- И вы проводите коррекцию? - очень спокойно сказал Дима.
- Да, мы регулируем время существования коллективов, не допуская зарождения дружбы или любви. В наших условиях любовь приведет к преступлениям, к смерти...
Дима вздрогнул. Спросил то, что уже давно вертелось на языке:
- Вы регулируете и время существования отдельных людей? Или... они здесь?
Он смутно надеялся на это. Пусть этот старик кивнет и поддакнет...
- Мы не можем разрешить старость. Это касается всех.
Дима взглянул в его глаза и не решился спросить, сколько же ему лет. Сколько ему еще осталось... А тот продолжил как ни в чем не бывало.
- Контрольные пары подбирают из подростков с высоким уровнем интеллекта, которые непременно будут переведены в тринадцатый. Разумеется, их не разлучают...
- Обычно они расстаются сами, - тихо сказал Принимающий Решения. - Я сам был в такой паре.
Жгучее, нестерпимое предчувствие беды обожгло Диму. Он сказал:
- Гэл из этой пары сейчас в тринадцатом...
- Вероятно... Проверить?
- Я знаю и так. Дом триста семьдесят пять-двенадцать.
- Ну, и что?
- Ее надо найти... Нет, лучше по-другому... Я сам должен быть там. И быстрее! Это может плохо кончиться!
Кажется, они поняли... Тот, самый пожилой, зашептал что-то в маленький передатчик. Сразу же в зал вбежали несколько совсем еще молодых ребят в форме. Теперь Дима смотрел на них другими глазами... Выслушали непонятные слова приказа и исчезли, вскинув в знак согласия кисти рук, ответив что-то неразборчивое...
Дима шел за Принимающим Решения, пытаясь разобраться в его жестах, во взволнованной интонации. Он опять потерял знание языка.

6. КОНТРОЛЬНАЯ ПАРА

Дома походили на красочные нагромождения огромных пластиковых пузырей. Они были свободно раскиданы по сторонам неширокой бетонной дороги, тянущейся вдоль такой же неширокой и спокойной речушки.
Тири пробирался от дома к дому, словно его вело шестое чувство. Смотрел номер и шел дальше. Было тихо, его никто не преследовал. Перейдя горячую, гладкую ленту дороги, он оказался перед ярким светло-розовым домом. К нему вела тропинка, поросшая низкой жесткой травой. Тири огляделся и медленно подошел к дому.
Над дверью чернели крупные цифры. Триста семьдесят пять - двенадцать.
- Гэл...
Он подбежал к двери, ударил в нее. Неожиданно легко дверь скользнула в сторону. Внутри была прохладная, безлюдная тишина. Слабо светился потолок, освещая маленькую комнату с рядами закрытых дверей и низкими, широкими шкафами, разделяющими эти двери. Тири подошел к одной, наугад, створки мягко раскрылись. Просторная комната с огромным, во всю стену, окном, вся заставленная непонятной мебелью. Тири обвел ее взглядом, словно надеясь, что где-то в углу сжалась маленькая, беззащитная фигурка в сером комбинезоне.
За его спиной послышались шаги. Тири обернулся. Одна из дверей скользнула в сторону, и он увидел девушку. Ей было лет шестнадцать-семнадцать, не больше; в свободной белой блузке, короткой юбке, с длинными каштановыми волосами, свободно падающими на плечи, она казалась совсем незнакомой. И лишь глаза остались прежними...
- Гэл!
- Тири!
Они метнулись друг к другу. Тири обнял ее, попробовал даже приподнять, как делали парни в Лагере, но у него не хватило сил. Они чуть

отстранились, замерли неловко, с одной и той же смущенной улыбкой на лицах.
Тири хотел что-то спросить, осторожно коснулся ее щеки, но передумал. "Неважно. Все неважно. Она моя, только моя. Браслет на активном режиме... Будем пробиваться напрямик. Хватило бы энергии... А Дима с Арчи не маленькие, дойдут сами". На всякий случай он еще раз коснулся кнопки активного режима, и браслет послушно мигнул зеленым.
- Идем, Гэл. У нас мало времени.
Она провела ладонью по его лицу, взъерошила волосы, совсем как раньше...
- Какой ты стал взрослый, Тири. А я тебя все вспоминала робким мальчишкой.

Предыдущая страница 13 Следущая страница


Тринадцатый город 14

- Ты тоже изменилась, Гэл. Но это и правильно. Идем.
- Постой! - В ее глазах мелькнул испуг. - Ты же был у наружников! А я совсем растерялась... Как ты здесь оказался? Да, правильно, передавали... Налет на шестой, захваченный магнитоплан... Тебя же убьют, Тири! Глупый мальчишка!
Она потянула Тири за руку.
- За тобой гонятся? Что я говорю, конечно... Я тебя спрячу, а потом мы с Росом поможем тебе уйти...
- Гэл! - Тири чуть было не рассмеялся. - Они ничего с нами не сделают, поверь мне. Я сильнее, и у меня есть настоящие друзья. Пошли, Гэл. Через полчаса будем в транспортном центре.
- Тебя убьют!
- Нас никто не сможет остановить. Ты не веришь?
Гэл молчала. Потом тихо произнесла:
- Кажется, уже верю. Если ты пришел сюда... Зачем ты пришел, Тири?
- Зачем я пришел? - Это было словно удар в спину. И никакой браслет не мог его защитить...
- У тебя кровь на щеке.
Он опустил голову, машинально провел ладонью, взглянул:
- Это моя кровь. В лесу, о ветку...
- Но была и чужая?
- Да, - он произносил это слово долго, целую вечность, он успел снова прожить месяц в Лагере, и пройти дважды пустыню, и напасть на шестой Город, и бросить погибшего Гарта, и в тихом, прирученном лесу убить дежурного. Он снова рос в четырнадцатом детском центре и носился по спортивному залу третьего Города, и с любопытством смотрел на своего нового соседа, пока не вспомнил, что его зовут Гэл, и они уже учились вместе. И группу тасовали каждые полгода, а они все оставались вместе, и начали, не сговариваясь, улыбаться друг другу по утрам... И он еще успел первый раз коснуться губами ее лица, не понимая, откуда оно пришло, это движение, и лишь тогда слово было произнесено полностью.
- Да.
И его ударили второй раз, тем же словом, только на этот раз гневно, возмущенно.
- Зачем?!
- Они же обманывали нас! Издевались над нами! Они не давали нам любить!
- Как раз нам они давали это делать. Ты ничего не понимаешь...
- Они разлучали нас!
- Нас никто не разлучал, разве что наружники.
- Гэл! Что с тобой, Гэл? Неужели ты не понимаешь, ведь этот рыжий Дежурный...
- Не говори так о Росе!
- О Росе?
- Да. Он меня любит.
Слова застревали на языке, они были шершавыми и тяжелыми, как булыжники, и такими же ненужными, но Тири все-таки вытолкнул их:
- А... ты? Ты тоже?
- Да.
Тири попытался взять Гэл за руку, но она отстранилась.
- Гэл, неужели ты все забыла? Помнишь, как мы с тобой клялись друг другу, что не забудем, никогда не забудем... А потом появился этот рыжий... Рос... и меня увели. Ведь мы любили друг друга! Неужели все исчезло, Гэл?
На мгновение в ее глазах промелькнуло что-то прежнее. Серые стены и холодный свет второго Города. На мгновение... И снова в ее глазах было солнце, желтое, как волосы Роса, и голубое небо...
- Ты ничего не знаешь, Тири. Нас просто заставили полюбить. Это был эксперимент, Тири. А заставить полюбить нельзя. Ты хороший, и я ничего не забыла. Но ты друг, и не больше. Понимаешь?
- Но я же люблю тебя, при чем тут эксперимент...
- Это тебе кажется. Просто нам некого было больше полюбить. Понимаешь?
- Чушь! - Тири схватил Гэл за плечи, потряс. - Мне было кого полюбить! Но я помнил тебя! Я убил, я бы снес все Города, чтобы увидеть тебя, и расстрелял бы всех Дежурных. Мне было больно и страшно, но я говорил себе: Гэл меня ждет, ей еще хуже, я должен все выдержать. И я выдержал все! Ты даже не представляешь, сколько людей помогали мне найти тебя! Гарт умирал на вокзале шестого, а сам говорил мне, что у нас все будет хорошо. У нас с тобой, понимаешь? А сейчас Дима и Арчи где-то рядом, может быть, им нужна моя помощь, а я не могу сделать шага... Очнись, Гэл!
- Если бы ты вернулся раньше, Тири... - в ее глазах стояли слезы. - Если бы ты вернулся раньше... Я, правда, не виновата. Я хотела бы тебя полюбить снова, но не могу. Рос, он очень хороший...
- Рос - негодяй! Они же нас в животных превращают, они... они... - Тири задохнулся своими словами, замолчал.
- Нет, Тири. Если человек живет в тринадцатом, значит, он заслужил это... Ты же умный, Тири, ты должен попасть сюда по-другому... Сдайся! Я помогу тебе, и Рос поможет! Тебя простят, и...
Тири рванул Гэл, она упала, и он почти потащил ее к выходу.
- Ты больна, Гэл! Тебя обманули... Я все равно тебя не брошу, на воле ты придешь в себя...
Она была ненамного слабее и вырвалась из его рук. С жалостью и тоской посмотрела на Тири.
- Какой ты глупый... Все-таки остался таким же... Никогда мы с Росом не расстанемся.
Тири отступил к стене. Посмотрел на Гэл в упор, покачал головой.
- Это не ты, Гэл. Я, видно, ошибся. Это не ты. Ты не такая.
Гэл вздохнула:
- Я действительно не такая, какой ты меня представлял. Давно уже не такая. Тебе помочь уйти?
- Мне не нужна помощь.
С легким хлопком раскрылась входная дверь. Рыжеволосый молодой мужчина уверенно зашел в дом, щурясь со света, взглянул на Гэл.
- Почему заблокирована дверь? Ты что, не знаешь, что творится в городе? Эти наружники обнаглели до предела. А, черт!
Он торопливо вырвал из-за пояса длинный, тускло отсвечивающий пистолет.
Тири не двигался. "Браслет на активном режиме. Пусть. Пусть..." Ствол смотрел ему прямо в лицо.
- Не надо, Рос! Это же Тири? Ты обещал! - Гэл метнулась к нему. Бывший Дежурный шестнадцатого сектора обнял ее и надавил на спуск.

Здесь все было как прежде. И желтые барханы, и обгорелый остов спасательной шлюпки. И снова они стояли втроем и смотрели в безмятежную голубизну неба.
Дима нажал на кнопку сопряжения браслета еще час назад. И с тех пор компьютер защитной системы вел непрерывную связь со спасательным кораблем. Подавал пеленг, сообщал что-то. И не реагировал на Димкины вопросы. Лишь несколько минут назад высветил на экране обратный отсчет времени.
- Уже скоро. Осталось двенадцать минут, - ни к кому конкретно не обращаясь, сказал Дима.
Арчи потоптался на месте:
- Дима, тебя в Лагере все вспоминают... Тая поправилась...
- Хорошо, - он не сразу понял, что Тая - это девчонка, которую задело взрывной волной. Ураган, взрыв... Это было так далеко...
- Старший расспрашивал...
- Как он?
- Ничего, - Арчи пожал плечами. - Говорит, что не верит Дежурным...
- А ты?
- Не знаю, Дима...
- Со вчерашнего дня они прекратили тасовку. Это не так уж мало.
Небо над головой было, как обычно, чистым. Но Дима знал, что где-то там, в высоте, сейчас завершает свой долгий путь к планете спасательный корабль. Интересно, кто прилетит из космошколы? Разумовский? Дима отчетливо, с фотографической ясностью, вспомнил его лицо на посвящении в курсанты. Разумовский тогда поднял над головой маленькую книжечку Устава, подержал секунду, опустил. И сказал совсем тихо: "Не забывайте одного, ребята. Каждая строчка здесь написана кровью. И очень часто - не нашей". Не нашей.
Дима посмотрел на Арчи, на Тири. "Да, убивал не я. Вы стали моими руками. Вы нажимали на спусковые курки. Я лишь чуть-чуть вам помог. Чуть-чуть". И в который уже раз он поразился тому, что не ощущает своей вины. Ни за один шаг. Словно никто не был виновен ни в чем в этой долгой, двухмесячной жизни. Словно каждый был прав.
- Дима...
Он посмотрел на Тири.
- Скажи своим, что это я во всем виноват. Пусть накажут меня. Я хотел, чтобы тот парень умер! И Роса я тоже... хотел...
- Машина никогда не делает неисправимых поступков сразу. Она дает шанс... В виде парализующего заряда...
"А мне шанса не будет. Меня накажут не машины. Да меня и не будут наказывать..."
- Пусть лучше меня...
- Меня не будут наказывать, Тири.
- Не будут?
- Нет.
"Я пойду по плитам космодрома прямо к школе. А из всех окон на меня будут смотреть курсанты. Молча, не двигаясь... У дверей своего корпуса я увижу чемоданчик с вещами, а сверху - диплом инженера. Вот и все. Я еще постою немного, а из окон будут все так же смотреть на меня, и ветер будет гонять по двору сухие листья и обрывки бумаги. Потом я уйду".
Он поднял голову, стараясь разглядеть среди серых скал башню второго Города. Нет, далеко...
"Земля поможет. Пройдет пять, десять лет, и они выйдут наружу. Все. Они никогда не будут равны и одинаковы, они все разные: умные и глупые, красивые и некрасивые, счастливые и несчастные. Они станут просто людьми... Так что же, выходит, Дежурные были правы? Они сохранили цивилизацию... Да, правы. По-своему. И наружники по-своему правы. Наверное, и я тоже..."
Он улыбнулся. И посмотрел в небо, где, обрастая сверлящим уши свистом, росла тусклая, раскинувшая острые крылья точка.
- Вот и все... Арчи, Тири...
Они взглянули друг на друга. Арчи кивнул, отводя глаза, прошептал:
- Ты нас не забывай...
Дима улыбнулся. Крепко сжал протянутые ему руки. И, не оглядываясь, пошел вперед, к маленькому, мягко зависшему над песком кораблю. Старый, многое повидавший трудяга космоса. Обгорелый керамит, потускневшие дюзы... А он видел не только его. Он видел тысячи кораблей, корабли всех планет, большие и маленькие, те, в которых он летал, и те, в которых уже никогда не полетит.
Люк корабля раскрылся перед ним. Широкий, удобный люк. Пассажирский. Но перед тем, как шагнуть в него, он обернулся и вскинул руки. Две фигурки вдали ответили тем же жестом. И он крикнул, крикнул то, последнее, что должен, обязан был им сказать, крикнул, то ли доказывая, то ли напоминая:
- Фэт рэгел! Фэт!

Предыдущая страница 14


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ЧАСТЬ ПЕРВАЯ. ВНУТРИ И СНАРУЖИ (Страница 1)
    • 1. ЧАС БЛАГОДАРЕНИЯ (Страница 1)
      Это было обычное утро второго города.
    • 2. СЕКТОРАЛЬНЫЙ (Страница 2)
      Тири потянулся к раздатчику.
    • 3. НАЛЕТ (Страница 3)
      "Это конец.
    • 4. ПОГОНЯ (Страница 4)
      Это было очень странное помещение.
    • 5. ФЭТ РЭГЕЛ (Страница 5)
      Крик раздался откуда-то справа.
    • 6. ПРОБУЖДЕНИЕ (Страница 6)
      "Что-то долго нет гонга.
  • ЧАСТЬ ВТОРАЯ. ТРИ ЛИКА ПРАВДЫ (Страница 8)
    • 1. ЛАГЕРЬ (Страница 8)
      Горы тянулись вдоль всего северного побережья.
    • 2. УРАГАН (Страница 9)
      Гарт вернулся вечером.
    • 3. ОПЕРАЦИЯ "ИСТИНА" (Страница 10)
      .
    • 4. ТРИНАДЦАТЫЙ ГОРОД (Страница 11)
      В низкой, с прозрачными изнутри стенами, кабине магнитоплана стояло сдесяток глубоких, похожих на самолетные, кресел.
    • 5. БРАСЛЕТ ЗАЩИТЫ (Страница 12)
      Вокруг Димы был трехметровый круг травы.
    • 6. КОНТРОЛЬНАЯ ПАРА (Страница 13)
      Дома походили на красочные нагромождения огромных пластиковыхпузырей.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.rusf.ru

Сергей Лукьяненко

Тринадцатый город

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора

Нет картинки :(

Для этой книги пока не найдено описания :(


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.